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Lots of money, no impact Wall-to-wall pile of coins has no 
negative space and leaves the eye nowhere to look.

Less money, more impact Editing the coins creates shape and 
 difference, makes breathing room and leads the eye to the headline.

100% positive Delete about half.  
Note the shape.

Color the negative 
space.

Place elements.

Change for the 
Envıronment
Make money by recycling

RECYCLING PROGRAM 
CITY OF COPPELL

Change for the 
Envıronment
Make money by recycling

Cover  Fewer coins make a better cover

Negative space  gets no respect, but without it, positive images have little impact. 
This spiral-bound cover illustrates how:
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. . . into “many”

(2) Position your photo as 
shown, then Cut.

(3) One at a time, select each frame, and Edit>Paste Into.(1) Make some “frames” out 
of overlaid rectangles.

InDesign

Image  One image into “many”

“My photo library is tiny. I like how your Many from one article (0603) created several 
images out of one photo. Do you have other similar techniques?” | Amy Flint

You can tell it’s only one photo, 
but the three overlapping frames 
add a level of visual interest that 
conveys the sense of more.

One image . . . 
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Photoshop
1) Open (or Place) flat 
silhouettes. Background 
must be transparent.

2) Import your photo.
3) With the photo layer active, 
choose Layer>Create Clipping 
Mask. Reposition by dragging 
either image.

Image  Place the action inside

Double your fun! Put the party inside your people!
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Innie 
Inside the box, the triangle becomes a pointer. 
Because of its subtlety, the triangle would be most 
effective in a series of quotations, because it could 
move from place to place.

Underline 
(Above) Colored line adds a point of 
visual interest simply.

Outie 
(Right) Outside the box, 

tiny triangle turns a photo-
graphic callout into a rect-

angular “talk balloon” with 
the speaker’s name below 

it. Reversed type inside 
the box contrasts easily 

with the name.

Device  Tiny triangle makes a small point

“I’d say the design of my document is low-key. I need to put a quote into a small space. 
Is there a subtle way to draw attention to the person’s name?” | David Fletcher

“The five angled cooling holes in  
the aluminum front housing pump air 

through the motor while it runs.”

Barton Smythe, engineer

“The Audyssey Sound Equalizer 
genuinely enhanced the sound of 
my system . . . Once it was installed, 
I could simply leave it alone and 
enjoy a more transparent and 
coherent soundstage . . . Imaging 
was greatly improved—individual 
voices and instruments were more 
precisely locatable . . . the low bass 
was tighter and more detailed.”

Kalman Rubinson, Stereophile

A BREATH OF FRESH AIR 
“Last week’s school break was 
long overdue. I made a short, 
3-day trek  with a few buddies 
up to the Sierra mountains. The 
events that unfolded shook my 
perspective on life.”—Ron Mills
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Program  Unhinged cover makes a classy program

Our friends’ handmade wedding program looked at first like a booklet, but then 
it opened like an accordion into an unexpectedly classy presentation. Nice.

41⁄4”

51⁄2”

Black card stock is glued to the ends of a 17-inch sheet, then accordion-folded into four pages. There is no back 
side. The program can be read like a booklet or opened into the panoramic—and unexpectedly elegant—presentation 
shown here. The black & white theme makes typography easy and inexpensive; center each panel, and print on a 
black & white laser. All type is the same size and leading.

Our friends said they spent a busy evening assembling these; the homemade charm is part of the appeal.
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Make the cover using a letter-size card 
stock sheet. Trim into four equal parts.

Design the inside on a tabloid-size sheet, two-
up. Specify left and right margin of 0p9, top and 
bottom of 1p6, and 3p0 between top and bottom.

 81 ⁄2”

11”

17”

Flat size (About 163⁄4” x 51⁄2”) 
Final size (41⁄4” x 51⁄2”)

1 2

Trim margins and pages. Dotted lines are folds.3

Fold the pages.4 Glue the covers.5

Template: Accordion program

11”
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Article resources  

Colors

C0 M0 Y0 K100

C0 M0 Y0 K40

C100 M50 Y0 K5

C0 M0 Y0 K70

C70 M0 Y100 K60

C60 M25 Y100 K5

14

18

16

15

19

17

16

17

14

18
14

19
15

RECYCLING PROGRAM 
CITY OF COPPELL

Change for the 
Envıronment
Make money by recycling

Typefaces

1 Myriad Pro Semibold

2 Myriad Pro Light 

3 Myriad Pro Italic

4 Verdana Bold

5 Georgia Regular

6 Georgia Bold

7 ITC Franklin Gothic Heavy

8 Adobe Garamond Italic

Images

Images: iStockphoto.com

9 (5110361)

10 (4143297)

11 (3209890)

12 (4247230)

13 (www.audyssey.com)

A BREATH OF FRESH AIR 
“Last week’s school break was 

long overdue. I made a short, 
3-day trek  with a few buddies 
up to the Sierra mountains. The 
events that unfolded shook my 
perspective on life.”—Ron Mills
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“The Audyssey Sound Equalizer 
genuinely enhanced the sound of 
my system . . . Once it was installed, 
I could simply leave it alone and 
enjoy a more transparent and 
coherent soundstage . . . Imaging 
was greatly improved—individual 
voices and instruments were more 
precisely locatable . . . the low bass 
was tighter and more detailed.”

Kalman Rubinson, Stereophile
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http://store1.adobe.com/cfusion/store/html/index.cfm?store=OLS-US&event=displayFont&code=MYRP10010000
http://store1.adobe.com/cfusion/store/html/index.cfm?store=OLS-US&event=displayFont&code=MYRP10003000
http://store1.adobe.com/cfusion/store/html/index.cfm?store=OLS-US&event=displayFont&code=MYRP10005300
http://www.myfonts.com/fonts/ascender/verdana/bold/
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Before & After magazine  
Before & After has been sharing its practical approach 
to graphic design since 1990. Because our modern world 
has made designers of us all (ready or not), Before & 
After is dedicated to making graphic design understand-
able, useful and even fun for everyone.  

John McWade Publisher and creative director
Gaye McWade Associate publisher
Dexter Mark Abellera Staff designer
 
Before & After magazine
323 Lincoln Street, Roseville, CA 95678 
Telephone 916-784-3880 
Fax 916-784-3995
E-mail mailbox@bamagazine.com  
www http://www.bamagazine.com

Copyright ©2008 Before & After magazine 
ISSN 1049-0035. All rights reserved 

You may pass along a free copy of this article to others 
by clicking here. You may not alter this article, and you 
may not charge for it. You may quote brief sections  
for review; please credit Before & After magazine, and  
let us know. To link Before & After magazine to your 
Web site, use this URL: http://www.bamagazine.com. 
For all other permissions, please contact us.

Subscribe to Before & After

Subscribe to Before & After, and become a 

more capable, confident designer for pennies 

per article. To learn more, go to  

http://www.bamagazine.com/Subscribe

E-mail this article

To pass along a free copy of this article to 

others, click here.

Join our e-list

To be notified by e-mail of new articles as  

they become available, go to  

http://www.bamagazine.com/email
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Back   |     Paper-saver format

For paper-saver format  
Print: (Specify pages 11–15)

For presentation format  
Print: (Specify pages 1–9)

Print 
Format: Landscape  

Page Size: Fit to Page

Save
Presentation format or  

Paper-saver format

Before & After is made to fit your binder

Before & After articles are intended for permanent reference. All are titled and numbered.  

For the current table of contents, click here. To save time and paper, a paper-saver format of this article, 

suitable for one- or two-sided printing, is provided on the following pages.

http://www.bamagazine.com/Articles.asp?ID=149
http://www.bamagazine.com
http://www.bamagazine.com
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Lo
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o

 im
p

a
ct W

all-to-w
all pile of coins has no 

negative space and leaves the eye now
here to look.

Le
ss m

o
n

e
y, m

o
re

 im
p

a
ct Editing the coins creates shape and 

 difference, m
akes breathing room

 and leads the eye to the headline.

100%
 positive

D
elete about half. 

N
ote the shape.

C
olor the negative 

space.
P

lace elem
ents.

C
hange for the

 
Envıronm

ent
M

ake m
oney by recycling
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C
over  Few

er coin
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etter cover

N
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t w
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t it, p
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sitive im

ages h
ave little im

p
act. 

T
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 cover illu
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:
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B
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. . . in
to

 “m
a

n
y”

(2) P
osition your photo as 

show
n, then C

ut.
(3) O

ne at a tim
e, select each fram

e, and Edit>
Paste Into.

(1) M
ake som

e “fram
es” out 

of overlaid rectangles.

In
D

e
sig

n

Im
age  O

n
e im

age in
to “m

an
y”

“M
y p

h
o

to
 lib

rary is tin
y. I like h

ow
 yo

u
r M

a
n

y from
 on

e article (0603) created
 several 
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P
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p
1) O

pen (or P
lace) fl at 

silhouettes. B
ackground 

m
ust be transparent.

2) Im
port your photo.

3) W
ith the photo layer active, 

choose Layer>
C

reate C
lipping 

M
ask. R

eposition by dragging 
either im

age.

Im
age  Place th

e action
 in

sid
e

D
o

u
b

le yo
u

r fu
n

! P
u

t th
e p

arty in
sid

e yo
u

r p
eo

p
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Inside the box, the triangle becom
es a pointer. 

B
ecause of its subtlety, the triangle w

ould be m
ost 

effective in a series of quotations, because it could 
m

ove from
 place to place.

U
n

d
e

rlin
e

 
(A

bove) C
olored line adds a point of 

visual interest sim
ply.

O
u

tie
 

(R
ight) O

utside the box, 
tiny triangle turns a photo-
graphic callout into a rect-

angular “talk balloon” w
ith 

the speaker’s nam
e below

 
it. R

eversed type inside 
the box contrasts easily 

w
ith the nam

e.

D
evice  Tin

y trian
gle m

akes a sm
all p

oin
t

“I’d
 say th

e d
esign

 o
f m

y d
o

cu
m

en
t is low

-key. I n
eed

 to
 p

u
t a q

u
o

te in
to

 a sm
all sp

ace. 
Is th

ere a su
b

tle w
ay to
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raw

 atten
tio

n
 to

 th
e p

erso
n’s n

am
e?” | D

a
vid

 F
letch

er

“The fi ve angled cooling holes in 
the alum

inum
 front housing pum

p air 
through the m

otor w
hile it runs.”

B
arton Sm

ythe, engineer

“The A
udyssey Sound Equalizer 

genuinely enhanced the sound of 
m

y system
 . . . O

nce it w
as installed, 

I could sim
ply leave it alone and 

enjoy a m
ore transparent and 

coherent soundstage . . . Im
aging 

w
as greatly im

proved—
individual 

voices and instrum
ents w

ere m
ore 

precisely locatable . . . the low
 bass 

w
as tighter and m

ore detailed.”

Kalm
an Rubinson, Stereophile
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“Last w

eek’s school break w
as 

long overdue. I m
ade a short, 

3-day trek  w
ith a few

 buddies 
up to the Sierra m

ountains. The 
events that unfolded shook m

y 
perspective on life.”—

R
on

 M
ills
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  U
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 cover m
akes a classy p
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u
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4
1⁄4”

5
1⁄2”

B
la

ck
 ca

rd
 sto

ck
 is glued to the ends of a 17-inch sheet, then accordion-folded into four pages. There is no back 

side. The program
 can be read like a booklet or opened into the panoram

ic—
and unexpectedly elegant—

presentation 
show

n here. The black &
 w

hite them
e m

akes typography easy and inexpensive; center each panel, and print on a 
black &

 w
hite laser. A

ll type is the sam
e size and leading.

O
ur friends said they spent a busy evening assem

bling these; the hom
em

ade charm
 is part of the appeal.
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r using a letter-size card 
stock sheet. Trim

 into four equal parts.
D
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 th

e
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sid
e

 on a tabloid-size sheet, tw
o-

up. Specify left and right m
argin of 0p9, top and 

bottom
 of 1p6, and 3p0 betw

een top and bottom
.

 
8

1⁄2”

11”

17”

F
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t size
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b
o

u
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3⁄4” x
 5

1⁄2”)
F

in
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1⁄2”)

1
2

Trim
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otted lines are folds.
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