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       Trong thực tế Photoshop được sử dụng khá rộng rãi và đa dụng trong rất 
nhiều ngành thiết kế .Và cũng vì thế việc học Photoshop ngày càng phổ 
biến, nhưng để có thể sử dụng Photoshop một cách bài bản ,thì bạn phải qua 
trường lớp đầy đủ .Tuy nhiên nếu bạn là dân “tự học” và ứng dụng của bạn 
không quá khắc khe thì đây sẽ là một tài liệu đọc được .Và tôi nói trước, nó 
chỉ dùng để bạn có thể trừu tượng hóa việc học của bạn chứ nếu bạn muốn 
sử dụng thành thạo AP thì cần qua trường lớp đấy nhé . 
 
 
 
                                                                     Trương Đăng Nhân  
                                                                         (Cloud2342) 
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  1-Chiêu thứ nhất : Vạn sắc chữ (Chữ nhiều màu) 
       Chiêu này giúp cho bạn tạo kỹ năng khéo léo trong việc sắp đặt những 
cái có sẵn .Thực hiện như sau: 
 

 Bước 1: Tạo một tài liệu Photoshop và có nền đen như hình sau : 
 

 
 

 Bước 2: Chọn chức năng gõ chữ trên thanh công cụ   ,và 
kích vào bất cứ nơi nào trên tài liệu để có thể gõ chữ vào đó .Tùy 
chọn mẩu chữ và cỡ chữ để làm. 

 

 
 

 Bước 3: Bây giờ cần đưa chữ cùa bạn vào trong vùng chọn. Làm 
như sau : giữ nút Ctrl và kích vào layer của chữ . 

 



 

 Trang 4 

 
                         
               Và bạn sẽ được: 
 

 
 

 
 Bước 4: Tiếp theo ,bạn cần ẩn lớp chữ đi bằng cách nhấn vào cái 

nút  trong phần phân lớp chữ. Và bạn sẽ được. 
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 Bước 5: Tạo một phân lớp (layer) ở phía trên của chữ đang ẩn . 
Sau đó chọn ( ) chọn màu tùy theo ý của bạn .Vào phần quét 
sơn . 

 

 
 
    Chọn nét cọ bạn muốn dùng .Sau đó túy thích vẽ lên phần Layer trắng mà 
lúc nãy bạn mới tạo ra . 
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 Bước 6 :Chọn nét cọ bạn muốn dùng .Sau đó túy thích vẽ lên phần 
Layer trắng mà lúc nãy bạn mới tạo ra .Lưu ý bạn nên phối nhiều 
màu cho thêm phần đặt sắc. 

 
 

 Bước 7 : Tiếp theo bạn có thể dùng  để tẩy đi những đoạn 
không cần thiết hay dư thừa trên phông chữ . Rồi nhấn Ctrl +H để 
ẩn đi đường viền. 

 

 
 

 Bước 8 : Sau đó bạn có thể thay đổi sắc thái (hue) để thêm phần 
nổi bật .Như vậy ,ban đầu bạn đã tạo ra một hiệu ứng cho chữ đơn 
giản mà không cần dùng quá nhiều thay đổi ,mà lại tùy biến theo ý 
thích của mình nữa chứ. 

 



 

 Trang 7 

 
 
Chúc bạn thành công ! 
2-Chiêu thứ hai : Hỏa vân chữ (Chữ lửa chứ cái gì !! ) 
       Chiêu này giúp cho bạn tạo một hiệu ứng chữ bốc lửa mà lại “rất ư” là 
đơn giản. 

 Bước 1 : Tạo một tài liệu AP với nền đen và font chữ trắng .Bạn 
chắc rằng font chữ của bạn có độ màu là #00000 và thuộc thể loại 
font “True Black” nếu muốn đạt kết quả tốt nhất. Ở đây tôi dùng 
font “Eras Bold ITC” bạn có thể cọn font khác nếu không thích 
nhưng nhớ font đó nên “đậm đậm” một chút. 

 

 



 

 Trang 8 

 
  Bước 2: Bước này giúp ban điều chỉnh màu sắc của chữ.Bạn vào 
phần Color Banlance: 

o Choose Image > Adjustments > Color Balance.  
o Choose Layer > New Adjustment Layer > Color Balance. 

Sau đó điều chỉnh như sau: 
 

 
(Highights) 
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(Midtones) 

 
(Shadows) 

 Bước 3 : Chọn công cụ mờ chữ ( ) .Và chọn phần quét sơn 
(Brushes) .Với loại bình thường và có “li độ làm mờ là 39 px”. 



 

 Trang 10 

.                      
Sau đó kích vào layer của chữ mà bạn muốn biến đổi .Chương 
trình sẽ yêu cầu bạn phải chuyển qua dạng layer thì mới chấp 

nhận. Bạn nhập Ok. 
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 Bước 4 : Sau khi loại chữ thành loại hình ,bạn chỉ việc “từ từ” 
chuyển thành bức ảnh ứng ý nhất . Nhớ cần làm chậm kẻo hình 
thành quái dị đấy. 

 

 
 Bước 5 : Sau đó bạn cứ tiếp tục làm theo bước trên ,cho đến khi 
chữ viết biến đổi hoàn toàn thành những chữ như ý muốn, thì bạn 
sẽ được hình như sau . 

 

  
 
     Nhấn Ctrl+Shift+E để hoàn thành những gì mình làm.  
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Chúc bạn thành công! 
3-Chiêu thứ ba : Kẹo ngọt chữ (Không tốn tiền) 

 Bước 1: Tại bước này trước tiên bạn cần tạo một ảnh nền màu 
trắng 300x300 . 

 

 
      Sau đó bạn cần điền chữ vào : Ở đây tôi dùng Font Century Gothic, với 
cỡ chữ 91px ,Ta sẽ được : 
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 Bước 2: Tiếp theo ta bắt đầu thêm hiệu ứng vào .Nhấn chuột phải 
vào lớp chữ chọn Blending Options. 

 

 
 

 Bước 3 :Ta sẽ thay đổi thông số cho chữ.Đầu tiên là trong phần 
Drop Shadow .Trong phần này ,dùng để thay đổi cấu trúc đổ bóng 
của vật thể .Bạn làm đúng như hình dưới đây. 

 

 
         Tiếp theo là phần Inner Glow .Phần này dùng để thiết lập một lớp mực 
quanh vật thể ,và đồng thời tạo nên những hiệu ứng quanh viền . 



 

 Trang 14 

 
 
   Tiếp tục ,bạn chuyển qua phần Bevel and Emboss.Phần này là phần quan 
trọng nhất để tạo ra một hình ảnh kẹo ngọt theo ý muốn . 
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  Tiếp theo là phần Satin phần này ít được dùng nhiều ,nhưng rất quan trọng 
trong việc thiết lập độ sáng của màu trên vật thể . 

 
   Phần cuối cùng là chọn màu dùng để thiết lập màu sắc quan trọng nhất 
trong vật thể . 
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   Cuối cùng thì đã xong đúng là giống kẹo mút thiệt .Nhìn thấy thèm quá. 
 

 
Chúc bạn thành công ! 
 
  4-Chiêu thứ tư : Icon quảng cáo đơn giản  
       Chiêu này thường được nhiều bạn dùng .Với mục đích chính là tạo ra 
các ứng dụng thông thường ,dùng để chèn vào ảnh khi bạn muốn quảng cáo 
một sản phẩm nào đó: 
 

 Bước 1: Tạo một tài liệu Photoshop có thông số như sau: 
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Bạn có : 

 
 
 
 

 Bước 2: Chọn chức năng vẽ ráp nối : 
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 Bước 3: Nhấn theo hình sao để tạo ra một hình sao bất kỳ. 
 
 

 
   

 Bước 4: Nhấn (x) để chọn màu trong phân vùng màu  .Sau 
đó tô đen nó : 

 

 
               Sau khi làm xong bạn có thể nhấn Ctrl+D để xóa viền ngoài .Tiếp 
theo chúng ta cần hiệu chỉ nó. 
 

 Bước 5: Kích chuột phải vào phân lớp chọn "Blending Options" . 
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 Bước 6: Trong phần "Blending Options" chọn "Color Overlay".  
 

 



 

 Trang 20 

Với thông số như sau : 
[Blend Mode] - Chọn "Normal" . 
 [Color] - Bạn sử dụng màu gì bạn thích, còn tôi thì #fffc00. 
 [Opacity] – Dùng để thiết lập độ đậm hay độ nhạc của bức ảnh.  

 
 

 Bước 7: Trong phần "Blending Options" chọn "Stroke" . 
 

 
[Size] – Đây chính là kích cỡ của đường biên. 
 [Position] –Có 3 loại: Inside, Outside, và Center. "Inside" là phần tôi chọn 
nhằm tạo đường biên từ trong ra ngoài. Nếu bạn không thích bạn có thể 
chọn"Outside" hoặc "Center". 
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[Blend Mode] – Chọn Normal. 
 [Opacity] – Cái này dùng để  chỉnh độ đậm hay nhạt của đường biên. 
 [Fill Type] – Bạn có thể chọn giữa Color, Gradient hoặc Patter. Bạn có thể 
thêm phần này để có thể cho ra những hiệu ứng như mong đợi. 
 [Color] – Chọn màu cho đường biên (Chọn: Color) Ta được: 
 

 
 

 Bước 8: Trong phần "Blending Options" chọn "Drop Shadow " . 
 

 
[Blend Mode] – Chọn chế độ đổ bóng  "Multiply" để bạn có thể thấy được 
nhiều hiệu ứng bóng bên dưới hơn.  
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[Opacity] – Thể hiện độ đậm nhạc của đổ bóng .Nếu bạn chọn 100 thì đổ 
bóng dưới dạng như gần nhất . 
 [Angle] – Cung.Thể hiện cung bạn sẽ đổ bóng dưới góc độ là bạn nhiêu . 
 [Use Global Light?] – Chức năng này tạo ra những viền sáng ảo lên vật thể 
đổ bóng đồng thời giúp cho việc tạo hiệu ứng thêm phần sống động hơn.  
. [Distance] – Thể hiện đổ bóng cao hơn hay thấp hơn so với vật cần đổ 
bóng . 
 [Spread] – Thể hiện chiều sâu của đổ bóng . 
 [Size] – Kích cỡ của đổ bóng. Cái này khác với  [Spread], nhưng tôi thấy 
nó cũng tương tự... 
 [Contour] – Thể hiện biên độ của hiệu ứng đổ bóng .Với cái này tôi khuyên 
bạn nên dùng mặc định . 
[Noise] – Nếu bạn muốn tạo hiệu ứng sương cho vật thể đổ bóng thì bạn 
chọn hiệu ứng này . 

 
 

 Bước 9: Tại đây bạn có thể thêm chữ  ( ) vào để để đầy đủ là 
một icon quảng cáo. 

 

 
 Bước 10: Tại bước này bạn có thể nhấn Ctrl + T để điều chỉnh 
chuyển dịch ,chữ sau đó nhấn chuột phải  > “Rotate”. 
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  Sau đó dùng chuột để dịch dời vị trí chữ sao cho nó đạt được vị trí hợp nhất 
so với khung. 

 
 
  Thế là bạn đã rạo ra một Logo đơn giản dùng để quảng cáo cho những cái 
có “Đồ mới đây” .Lưu lại nó với dạng file PSD hoặc PNG để lần sau có thể 
đem ra chèn vào những bức ảnh mình muốn . 
 
5-Chiêu thứ năm : Icon quảng cáo nâng cao  

 Bước 1: Các bước trong phần này giống như làm trong phần cơ 
bản ,nhưng bạn không cần làm trong phần “Color Overlay”.Còn 
lại ta giữ nguyên các bước. 

 
 Bước 2 :Tiếp tục như ở các bước trên phần "Blending Options" 
chọn "Gradient Overlay ". 
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[Blend Mode] - Chọn normal. 
 [Opacity] – Thể hiện độ đậm nhạc của tông lớp . 
[Gradient] – Phối màu phân lớp. Chọn màu trong phần này rồi phối chúng 
với nhau để có thể tạo nên hiệu ứng chuyển màu tương đối đẹp mắt và sành 
điệu .Bạn có thể chọn màu tùy thích ,ở đây tôi chọn 2 màu (#FFFF00 và 
#FF7002). 
[Style] – Thể hiện cấp độ phối màu theo cấp độ từ trong ra ngoài, hay từ 
trái sang phải v.v. 
 [Angle] – Thể hiện cung của cấp độ phối màu. 
 [Scale] – Kích cỡ của cấp độ phối màu..  

 
 

 Bước 3 :Tiếp tục như ở các bước trên phần "Blending Options" 
chọn "Outer Glow ". 
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[Blend Mode] – Bạn chọn mặc định trong phần này.Nó sẽ tạo cho bạn 
những hiệu ứng màu khi đổ bóng . 
 [Opacity] – Phần làm sáng hay mờ hiệu ứng đổ bóng.  
 [Noise] – Tạo các điểm mờ. 
 [The COLOR] – Phần này bạn càn chọn màu cho hiệu ứng đổ bóng của 
mình. 
 [Technique] – Cho hiệu ứng bóng của bạn là :mềm hay nhả. 
 [Spread] – Thiết lập kích cỡ dày hay mỏng của đổ bóng . 
 [Size] – Cũng là kích cỡ nhưng khác với phần Spread. 
 [Contour] – Các hiệu ững đổ bóng khác . 
 [Range] – Độ sáng tối của đổ bóng. 
 [Jitter] – Tôi thấy phần này là phần ít được chú ý nhất.Vì nó thể hiện phân 
lớp của đổ bóng..  
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 Bước 4 :Tiếp tục chọn  "Blending Options" và chọn "Bevel and 
Emboss " nếu bạn muốn thiết lập các hiệu ứng 3D. 

 
[Style] - Chọn "Rising Up" trong phần này. Vì bạn có thể thấy nó nổi lên rất 
hợp với ảnh. 
 [Technique] - Chọn  smooth... đừng hỏi tại sao. 
 [Depth] – Phần này dùng để thiết lập chiều sâu của đổ bóng .  
[Directions] - [Up] hay [Down] – Nó  thể hiện việc lồi lên hay lỏm xuống 
của đối tượng. 
 [Size] – Kích cỡ chiều sâu. 
 [Soften] – Làm cho phân lớp của bạn mềm hơn .  
[Angle and Altitude] – Cung và góc làm việc của đối tượng, mà bạn cần 
phải đặt biệt chú ý trong phần này. 
 [Highlight and Shadow mode] – Thể hiện màu và ánh sáng phối hợp. 
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        Bây giờ bạn thấy Icon quảng cáo của mình sống động hơn hẳn phải 
không nào . 
        Chúc bạn thành công ! 
 
  6-Chiêu thứ sáu : Tạo đốm (biến chó thường thành chó đốm) 

 Bước 1 :Trước tiên cần tạo một tài liệu ảnh với kích cỡ 300x300. 
 

 
 

 Bước 2 : Chọn  Filter>Render>Clouds .Đây là hiệu ứng để tạo 
mây,nếu bạn thấy chưa thích đám mây này thì bạn có thể nhấn 
Ctrl + F để có thể tự động thay đổi mẫu mây khác . 
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 Bước 3 :Sau đó nhấn Filter>Render> Difference Clouds để đảo 
ngược hiệu ứng .Lúc này thì mây thành trời mà trời thành mây . 

 

 
 Bước 4 : Nhấn Ctrl + L để chỉnh độ đậm nhạc của màu sắc .Bạn 
cần tối hóa các đám mây của mình .Bạn chỉnh theo đúng thông số 
ghi dưới đây. 

 

 
 
Và những gì bạn có được sẽ là : 
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 Bước 5   Tiếp theo bạn chọn công cụ làm mở ảnh : 

 
       Việc tiếp theo bạn làm là nhẹ nhàng bao bọc đường viền trên mây một 
cách chậm rải .Giống như thế này . 

 
 

 Bước 6 :Chọn Filter>Sketch>Stamp .Và chỉnh theo những thông 
số sau: 
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Và bạn sẽ được : 

 
 Bước 7 :Nhấn Ctrl +I để đổi màu thành: 
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Nếu bạn không biết ứng dụng để làm gì thì cứ thử : 

 
 
Sau đó thành : 
 

 
 
  Chà! Nếu bạn hỏi tôi định là gì với hiệu ứng này ,thì tôi đang đi tìm con 
chó đây. 
 
7-Chiêu thứ bảy : Cho hoa nở “tè le” (Đừng chọn hao héo nhé) 

 Bước 1 :Để tạo hoa nở,thì trước hết thì nên đi kiếm hoa cái đã .Để 
xem đây tôi kiếm đước bức này cũng được . 
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 Bước 2 :Chọn Filter>Liquify để tạo hiệu ứng .Trong phần này ,thì 
tôi cũng nói cho bạn biết luôn, đây là chức năng dùng để làm mềm 
và chải điểm ảnh .Vì vậy ,không chỉ với một hiệu ứng này ,mà bạn 
còn có thể tạo ra muôn vàng hiệu ứng với anh chàng này. 

 

 
 Bước 3 : Để biến đổi bức ảnh .thì bạn cần biết điểm nào là điểm 
dừng .và điểm nào là điểm cần trải ra .Để dùng được chức năng đó 
bạn cần chọn công cụ ( ) bên thanh tác vụ , chọn kích cỡ 
khoảng 50 (Size : 50) ở phía tay phải .Sau đó phóng to phần hoa 
gốc . 
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           Nếu bạn tô nhầm ở đâu đó trên hình vẽ ,thì dùng công cụ tẩy( ) 
cũng ở trên thanh công cụ để xóa chỗ đó đi  .Chú ý bạn cũng có thể cùng cái 
này để chỉnh lại đường biên cho bông hoa . 

  Bước 4: Bước này khá đơn giảng và ngắn gọn .Theo ý thích của 
mình chọn bất cứ công cụ nào (Thử sài ( ) đi) trên kia rồi bắt 
đầu chải bức ảnh .Bạn sẽ có thể biến bước ảnh thành : 

 

 
      Hoặc có thể bạn làm cho nó đẹp hoặc tệ hơn, nhưng với nhiều công cụ 
thế sao chỉ có thể ứng dụng để làm hoa nở nhỉ .Còn nhiều lắm ,bạn “từ từ” 
khám phá nhé. 
       
       Chúc bạn thành công ! 

 
8-Chiêu thứ tám : Tạo hiệu ứng chữ ấn tượng  
 
 
     Chắc bạn cũng tự hỏi chữ ấn tượng, thì nhiều lúc không biết sẽ dùng hiệu 
ứng gì đây . Nếu bạn từng chơi game đua xe chắc bạn không lạ gì với loạt 
Game Need for Speed .Và tôi cũng rất yêu thích loạt game này và trong 
những phiên bản làm tôi ấn tượng nhất đó là phiên bản Need for Speed : 
Underground .Không phải chỉ ấn tượng về phần đua xe sôi động mà còn ấn 
tượng về phần tạo hiệu ứng cho tiêu đề khung thép rất bắt mắt .Bây giờ chắc 
bạn biết chúng ta sẽ làm cái gì rồi chứ nhỉ . 
 

 Bước 1: Tạo một tài liệu ảnh với kích cỡ 400x300 : 
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  Bước 2 : Chọn công cụ “đổ sơn”  ( ) để tô đen tài liệu .Nhớ 
chọn màu đen hay màu gì cũng được nhưng phải là màu tối và 
màu không trùng với màu chữ. 

 

 
 

 Bước 3 : Bắt đầu dùng công cụ ghi chữ  để điền chữ vào .Tôi 
dùng kiểu chữ Dodger ,cỡ 35 ,màu trắng.Nếu bạn không có Font 
này thì có thể lên mạng tìm kiếm hoặc sử dụng font khác để thay 
thế ,vì chủ yếu cái chúng ta cần là cái ruột mà . 
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 Bước 4 :Ta chọn viền của lớp chữ bằng cách giữ Ctrl và nhấn và 
lớp chữ : 

 

 
 

 Bước 5: Vào phần Select>Modify>Expand chọn cỡ 5-7 pixel. 
 

 
 

 Bước 6 : Dùng công cụ trược màu ( ) để trên thanh công cụ rồi 
bạn hãy thiết lập màu giống như dạng dưới đây  . 

 

 
    Bằng cách chọn thết lập trong phần trược màu như sau : 
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Bạn sẽ được : 

 
 Bước 7 : Nhấn và giữ Ctrl vào lớp chữ một lần nữa : 
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   Nhấn Del để xóa viền ở trong .Ở đây ta sẽ thu được một bộ khung từ phân 
lớp phụ . 
 

 
 

 Bước 8 : Xóa đi phân lớp chữ để thu được một bộ khung toàn vẹn.  
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 Bước 9 : Nhấn chuột phải vào phân lớp còn lại ,và vào phần 
“Blending Options” .Ta bắt đầu hiệu chỉnh hiệu ứng cho “cục 
cưng” của mình nào . 

 
-Phần Bevel and Emboss 

 
-Phần Color Overlay 

 
-Phần Gradient Overlay (Optional) 

 
    Và bạn tạo được : 
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    Trông đẹp đó nhỉ .Bạn có thể làm theo các thao tác trên, rồi thay 
đổi một ít bạn sẽ thấy nó sẽ thay đổi lạ mắt cho coi . 
    Chúc bạn thành công ! 
 

9-Chiêu thứ chín : Tạo hiệu ứng phóng to  (Giống Ma trận nhỉ?) 
 Bước 1 : Trước khi học hiệu ứng phóng to bạn cần tìm một bức 
ảnh cái đã  . 
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 Bước 2 : Tiếp theo bạn cần tạo thêm một phân lớp sao từ phân lớp 
có sẵn . Nhấn chuột vào lớp có sẵn rồi chọn Duplicate Layer . 

 

 
 

 Bước 3: Ở phân lớp mới chọn Filter > Blur > Radial Blur. Sau đó 
hiệu chỉnh như thông số sau : 

 

 
      Bạn cần chú ý điểm trung tâm của phóng to để đạt được giá trị tốt nhất. 

 Bước 4 :Sau khi điều chỉnh xong các bước trên ,bạn nhấn Ok .Và 
bạn sẽ được một bức ảnh bị làm mờ như tấm hình đươc giới thiệu 
dưới đây : 
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 Bước 5: Bạn muốn thu được giá trị của bức ảnh một cách toàn 
vẹn, thì chọn ( ) để tẩy đi các phần mờ của phân lớp trên và thu 
được những giá trí vốn có ở phân lớp dưới  
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    Như vậy là hoàn thành xong một hiệu ứng cũng đơn giản và dễ làm nữa 
rồi . 
    Chúc bạn thành công ! 
 
10-Chiêu thứ mười :Khẩu quyết “biến đất thành nước”(Không uống được!!) 

 Bước 1 : Cần tạo một tài liệu ảnh với kích cỡ 400x400: 
 

 
 

 Bước 2 : Nhấn nút “D” để mặc định màu mực  : 
 

 
 

 Bước 3 :Chọn Filter> Render> Clouds để thiết lập một hiệu ứng 
đổ mây ở dạng hình thái mặt định ,và không nổi quá rõ sự tương 
phản với bức hình bạn sử dụng. 
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 Bước 4 : Chọn Filter> Blur> Radial Blur.  
 Bước 5 : Hiệu chỉnh như thông số sau: 

 

 
 
     Điều này tương đối đơn giản vì bạn chỉ việc giữ nguyên mặc định là được 
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 Bước 6 : Chọn  Filter> Blur> Gaussian Blur. Và chọn 2.0 là được 
 

 
  
     Bạn sẽ được : 
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 Bước 7 : Chọn Filter> Sketch> Bas Relief  .Thiết lập thông số như 
sau : 

 
 
   Và bạn được : 
 

 
 

 Bước 8: Filter> Sketch> Chrome. Chọn thông số : 
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    Và bạn sẽ được : 
 

 
 

 Bước 9 : Image> Adjustments> Channel Mixer. Sau đó thiết lập 
những thông số sau đây : 

     Tuy nhiên có thể thay thế các màu khác nếu bạn thích  .Bạn có thể                                  
dùng nó để tạo hiệu ứng nước vàng chẵn hạn . 
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    Và bạn sẽ được: 
 

 
 

 Bước 10 : Chọn Image> Adjustments> Hue/Saturation. Thiết lập 
như thông số sau đây : 
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     Và cuối cùng thì bạn cũng đã có thể biến cái không có gì, thành cái hiệu 
ứng cũng rất chuyên nghiệp.Hiệu ứng này có thể ứng dụng để bạn có thể là 
hình nền, hay các hình nhúng “không đụng hàng khác” . 
 
11-Chiêu thứ mười một : Khẩu quyết “biến đất thành nước” nâng cao. 
 

 Bước 1:Chọn một tài liệu ảnh 400x300: 
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 Bước 2: Nhấn “D” để chọn màu mặc định .Sau đó chọn Filter > 
Render>Clouds rồi Filter>Render>Difference Clouds và cuối 
cùng là Filter>Artistic>Plastic .Bạn sẽ được : 

 

 
 

 Bước 3 :Chọn Filter>Sketch>Water Paper .Rồi thiết lập các thông 
số sau : 
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   Và bạn sẽ được : 
 

 
 

 Bước 4 :Filter>Distort>Polar Coordinates .Rồi chọn Polar to 
Rectangular . 

 
 

 Bước 5 : Chọn Filter>Distort>Wave .Sau đó thiết lập như các 
thông số như sau: 
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      Sau đó nhấn Ctrl+U để hiệu chỉnh màu .Tại đây nhấn Colorize rồi chọn 
màu tùy theo ý thích của bạn để được màu ưng ý. 
 

 
 
Chúc bạn thành công ! 
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12-Chiêu thứ mười hai : Hiệu ứng ma trận. 
 

 Bước 1: Tạo một tài liệu ảnh với kích cỡ bất kì .Tôi chọn kích cỡ 
400x400.Và chọn nền đen . 

 

 
 

 Bước 2: Chọn Filter > Texture > Grain .Sau đó chỉnh thông số như 
sau: 
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Nhấn OK ta được hình sau: 
 

 
 

 Bước 3 : Chọn Filter > Artistic > Neon Glow .Chọn màu bạn 
muốn (nếu là ma trận giống film thì phải màu xanh chứ nhỉ) rồi 
chọn các thông số sau : 
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  Nhấn Ok bạn sẽ được : 
 

 
 

 Bước 4: Chọn Filter > Stylize > Glowing Edges Edge .Rồi chọn 
các thông số sau : 

 

 
 
     Và cuối cùng bạn được hiệu ứng ma trận như hình sau : 
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13-Chiêu thứ mười ba : Hiệu ứng tường lửa. 

 Bước 1 : Chọn một tài liệu ảnh với kích cỡ tùy bạn .Tôi chọn 
400x400 : 
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 Bước 2: Nhấn “D” để chọn màu mặc định : 
 

 
 

 Bước 3 : Chọn Filter> Render> Clouds .Bạn sẽ được một hình như 
sau : 

 

 
 

 Bước 4 : Chọn Filter> Stylise> Glowing Edges. Và chọn theo các 
thông số như sau: 
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Ta sẽ được hình như sau: 

 
 

 Bước 5: Chọn Filter> Stylise> Glowing Edges lại lần nửa nhưng 
chọn thông số như sau: 

 

 
 

 Bước 6 :Tiếp tục chọn Filter> Distort> Wave. Và xác định các 
thông số như sau : 
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    Bạn có  thể nhấn vào nút Randomize để thay đổi hình dáng hiện tại và ta 
thu được hình như sau : 
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 Bước 7: Chọn Edit>Fade Wave .Sau đó chọn các thông số sau: 
 

 
 
Ta sẽ thu được được hình như sau: 

 
 

 Bước 8: Chọn Filter> Artistic> Plastic Wrap. Thiết lập các thông 
số sau đây : 
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Và ta sẽ thu được hình như sau : 

 
 

 Bước 9 : Cũng là bước cuối cùng dùng để thiết lập thông số về độ 
sáng của hình ảnh bạn thiết lập .Chọn Filter> Render> Lighting 
Effects .Sau đó thiết lập các thông số như sau : 
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  Và cuối cùng ta có được  : 
 

 
 
   Chúc bạn thành công ! 

 
14-Chiêu thứ mười bốn : Hiệu ứng dầu cháy. 
 
 

 Bước 1 : Tạo một tài liệu ảnh với thông số 500x500 .Bạn có thể 
dùng các kích cỡ khác tùy theo các cấu trúc của khung ảnh để thiết 
lập . 

 
 Bước 2 : Bạn chọn thiết lập cho bức ảnh của mình có nền đen hay 
nền có màu đậm khác .Chọn Filter>Render>Lensflare .Thiết lập 
tùy chọn 3 điểm sáng bất kỳ. 
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   Giống như thế này nè : 
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 Bước 3: Chọn Filter >Sketch >Chrome .Cứ để ở chế độ mặc định . 
Ta sẽ được : 

 
 

 Bước 4 : Nhấn Ctrl +U hoặc Ctrl + B để vào chế độ thiết lập màu 
sắc .Thiết lập các thông số sau : 
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      Và bạn sẽ nhận được : 

 
       Chúc bạn thành công ! 
15-Chiêu thứ mười năm : Hiệu ứng bảng phi tiêu.(Tiểu lý phi đao) 

 
 Bước 1 :  Trước tiên bạn cần tạo ra một tài liệu ảnh với thông số 
tùy thích .Tôi chọn thông số 400x400 
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 Bước 2 : Để tạo được một bản phóng phi tiêu bạn cần tạo ra nhiều 
phân lớp .Mỗi lớp một màu khác nhau cho thêm phần thú vị .Vậy 
việc tiếp theo ta chọn công cụ  Gradient Tool ( ) trên thanh công 
cụ để vào phần Gradient Fill. 

 

 
 

 Bước 3 : Tiếp theo bạn sẽ thấy xuất hiện một bảng màu .Đây là 
phần Gredient Editor Box dùng để chỉnh nhiều lớp màu . 
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 Bước 4: Trên phân lớp chuyển màu ta có thể kích hoạt nó để hiện 
thị màu thay đổi nhằm tạo ra hiệu ứng lặp màu .Ở đây bạn quy 
đinh phần trăm cho lượng màu tham gia lớp màu. 

 

 
                Sau khi nhấn vào bạn sẽ thấy được một điểm quy định màu xuất 
hiện . 

 
 

 Bước 5: Tại bước này bạn sẽ điều chỉnh màu sao cho phù hợp với 
các khung viền trung tâm nhất . 
Bạn thiết lập màu sắc và phần trăm chó đối tượng màu lần lược 
theo các thông số sau đây . 

-Màu đen :25% 

 
-Màu trắng :26% 
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-Màu trắng :45% 

 
-Màu xanh :46% 

 
-Màu xanh :70% 

 
-Màu trắng :71% 
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-Màu trắng :90% 

 
-Màu đen :91% 

 
 
     Sau đó chọn màu gốc cuối thành màu đen và bạn đã tạo cho mình được 
một khung viền nhiều màu .Bạn cũng có thể chọn màu khác để làm khung 
viền không nhất thiết phải là các màu trên. 
 
     Nếu thấy thích các lớp mà mình mới tạo ra bạn có thể nhấn New để cập 
nhật màu mới . 
 

 
 

 Bước 6 : Tiếp theo bạn cần vẽ thêm một elip .Nhấn “U” hoặc chọn 
công cụ Ellipse tool trên thanh công cụ . 

 



 

 Trang 69 

 
 

 Bước 7 : Nhấn chuột phải chọn Blending Option .Và thiết lập 
thông số : 
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 Bước 8 :Nhấn OK .Sau đó bạn bạn muốn vẽ bao nhiêu vòng trong 
mà không được. 

 

 
 
 
16-Chiêu thứ mười sáu : Hiệu ứng vải lụa. 
 

 Bước 1 :Tạo một tài liệu ảnh với kích cỡ 400x100 .Có nền trắng: 
 

 
 

 Bước 2: Chọn màu nền cho ảnh là màu đen .Và sau đó chọn màu 
chính như sau : 
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 Bước 3:Chọn Filter>Render>Cloud: 
 

 
 

 Bước 4: Tiếp theo bạn cần tạo thên một lớp .Và chọn các lớp 
Brush như sau: 

 
 
  Bạn nhớ chọn trong phần Texture: 
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  Bước 5 : Bạn bắt đầu tô hình lên trên tác phẩm của mình đi nào : 

 
 Bước 6: Tiếp theo bạn chọn một màu đậm hơn và tạo thêm một 
lớp nữa.Và vẫn tiếp tục làm như trên. 

 

 
 

 Bước 7.Việc cuối cùng là bạn cần chọn công cụ tẩy với các thông 
số sau : 

 
       Sau đó bạn tô những phần không cần thiết nhưng bạn có thể tạo như trên 
2-4 lớp để sau đó ta “dần dần” tẩy đi những phần không cần thiết như vẫn 
giữ được màu nền .Ta sẽ được một bức vẽ hoàn chỉnh. 

 
Sau đó tuốc lại hình của bạn thế là xong. 
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Với nó bạn có thể tạo ra những hiệu ứng rất cần thiết dùng cho Web 
như sau : 
 

  
 
 

 
 
Chúc bạn thành công ! 
 

17-Chiêu thứ mười bảy : Hiệu ứng bóng lửa. (Coi chừng cháy nhà) 
 Bước 1: Tạo một tài liệu ảnh với kích thước xác định.Tôi chọn 
kích cỡ 400x400 : 
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 Bước 2: Chọn màu mới với thông số như sau : Chọn (Layer > 
New Adjustment Layer > Color Balance) bạn tạo ra một phân lớp 
mới với thông số màu như sau . 

 

 
 

 Bước 3: Chọn lại phân lớp chính .Dùng công cụ vẽ ( ) với các 
thông số kích cỡ như sau: 

 

 
 
          Tiếp theo bạn vẽ một chấm ở ngay phân lớp chính .Bạn chọn màu 
mực là màu trắng nhưng khi bạn nhấn vào bảng vẽ thì bạn sẽ thấy nó không 
phải là màu trắng như bạn nghĩ đâu. 
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 Bước 4 : bạn thấy đấy nó không phải là màu trắng như bạn nghĩ , 
do chúng ta đã chỉnh độ màu của nó rồi mà ,nên bạn không cần 
quá ngạc nhiên.Tiếp theo chọn côn cụ làm loan ảnh ( ) .Và việc 
còn lại là chúng ta làm sao cho nó càng giống như sao sẹt càng tốt. 
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Chúc bạn thành công ! 
 

18-Chiêu thứ mười tám : Hiệu ứng nước tổng hợp. 
 

 Bước 1 :Trước tiên bạn cần tạo một tài liệu ảnh với một cái nền 
màu xanh (#004A80) 

 
 

 Bước 2 : Bạn dùng bút kẻ thêm vài sọc trắng trên nền màu xanh 
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 Bước 3 : Chọn Filter>Liquify. Dùng công cụ ( ) rồi sau đó tha 
hồ nặng theo ý của mình .Dù bạn không khéo tay thì việc này 
cũng rất dễ dàng .Sao cho bạn được cái hình như sau : 

 

 
 

 Bước 4 :Nhấn chuột phải vào Layer chọn Blending Option >Color 
Overlay : 

 

 



 

 Trang 78 

            Bạn sẽ được : 

 
 Bước 5: Chọn Filter>Distort>Wave .Sau đó cứ để mặc định và 
nhấn OK . 
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 Bước 6 : Tiếp theo bạn tạo nhiều bản sao từ nguyên mẫu (Ctrl+J) . 
Sau đó nhấn (Ctrl + F) để thiết lập lại độ biến đổi .Nhớ tiếp tục 
chỉnh màu ,sao cho các phân lớp của bạn ngày một bóng hơn. 

 

 
 
         Nhớ thiết lập Opacity khoảng 50% cho mỗi phân lớp .Và thiết lập các 
thay đổi thường xuyên . 
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 Bước 7: Sau đó bạn nhấn (Ctrl+T) rồi thay đổi ngược xuôi các 
phân lớp sau đó chúng ta sẽ thu được . 

 
       Chúc bạn thành công ! 
19-Chiêu thứ mười chín : Ứng dụng tạo ảnh quảng cáo người. 

 Bước 1: Trước tiên đương nhiên cầm tìm một ảnh người cái đã : 
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 Bước 2 : Tiếp theo chúng ta cần tạo ít ánh sáng để làm nổi bức 
ảnh . Chọn Image>Adjust>Curves. 

 
 

 Bước 3 :Trong phần điều chỉnh, bạn tạo một đường cong giống 
như sau: 

 
 

 
 
Và bạn nhận được hình như sau: 
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 Bước 4 : Tiếp theo bạn cần tạo một bản sao, bằng cách nhấn chuột 
phải vào phân lớp chọn Duplicate Layer hoặc nhấn Ctrl+J. Chọn 
Filter>Blur>Gaussian Blur. 
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 Bước 5: Trên phần Opacity chọn 74% .Bạn sẽ được : 
 

 
 

Cuối cùng bạn chỉ cần thêm vào những thông tin quảng cáo thế là 
xong.Không quá phức tạp phải không .Chiêu này thường dùng để 
tăng độ bóng cho ảnh, rất thích hợp nếu bạn dùng trong các ảnh đám 
cưới ,hoặc chụp ảnh nghệ thuật. 
 

 



 

 Trang 84 

20-Chiêu thứ hai mươi : Hiệu ứng lóe sáng. 
 Bước 1:Trước tiên bạn cần tạo một tài liệu ảnh với kích cỡ khoảng 
400x400: 

 

 
 

 Bước 2 : Tiếp theo bạn cần tạo một phân lớp màu cho hình ảnh 
của mình bằng cách chọn Layer > New Adjustment Layer > Color 
Balance sau đó thiết lập theo giá trị sau : 

 

 



 

 Trang 85 

 Bước 4 : Chọn lại phân lớp chính .Dùng công cụ vẽ ( ) với các 
thông số kích cỡ như sau: 

 

 
 
          Tiếp theo bạn vẽ một chấm ở ngay phân lớp chính .Bạn chọn màu 
mực là màu trắng ,nhưng khi bạn nhấn vào bảng vẽ thì bạn sẽ thấy nó không 
phải là màu trắng như bạn nghĩ đâu. 

 



 

 Trang 86 

 Bước 5: Dùng công cụ vút ảnh( ) để có thể thiết lập các điểm 
sáng được toe ra . 

 

 
 

 Bước 6: Chọn Filter > Render > Lens Flare .Và sau đó chọn độ 
sáng 150% 

 



 

 Trang 87 

 Bước 7: Sử dụng lại công cụ vút ảnh ( ) ta có thể làm cho ảnh 
sáng thêm ra . 

 

 
 

 Bước 7: Bây giờ bạn thực sự có một hiệu ứng lóe sáng rồi đấy 
việc còn lại chỉ là việc thêm một ít yếu tố tác động lên nó thôi. 

 

 
Chúc bạn thành công !! 


