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Giôùi thieäu
Maëc duø môùi xuaát hieän trong vaøi naêm gaàn ñaây nhöng Adobe Indesign ñaõ thöïc söï thu huùt 
phaàn lôùn nhöõng nhaø thieát keá trong lónh vöïc Layout bôùi tính thaân thieän, deã söû duïng vaø khaû 
naêng môû roäng cuûa caùc coâng cuï. Adobe Indesign keá thöøa caùc ñaëc tính coâng cuï vaø phöông 
phaùp keát hôïp hình hoïc (Pathfinder)... cuûa Adobe Illustrator. Neáu nhö ôû QuarkXpress caùc 
coâng cuï coù chöùc naêng ñoäc laäp nhö coâng cuï nhaäp vaên baûn chæ nhaäp ñöôïc duy nhaát vaên baûn 
hay coâng cuï nhaäp hình aûnh chæ nhaäp ñöôïc duy nhaát hình aûnh thì ôû Indesign tính chaát naøy 
ñöôïc môû roäng hôn vaø thoaùng hôn, chuùng ta coù theå nhaäp caùc ñònh daïng khaùc nhö nhaäp moät 
file ñaõ ñöôïc layout beân Microsof Word, hay moät file PDF nhieàu trang vaøo Indesign...Ngoaøi 
ra Indesign coøn coù nhieàu caùi môùi ñöôïc tích hôïp qua caùc Scripts ñöôïc laäp trình saün, vôùi caùc 
Scrip naøy chuùng ta coù theå deã daøng taïo Album aûnh töø moät Folder hình, hoaëc taïo soaïn lòch 
töï ñoäng ngay trong InDesign. Ñieåm noåi baät cuûa Adobe InDesign chính laø tính ña daïng, tieän 
duïng, vaø caùch trình baøy menu, pallete, Control, Command Bar moät caùch khoa hoïc giuùp cho 
vieäc truy caäp vaø daøn trang moät caùch thuaän tieän vaø nhanh choùng. Maëc khaùc Indesign coù theå 
ñoùng goùi, xuaát file sang caùc ñònh daïng khaùc nhö PDF...maø khoâng caàn ñeán maùy in.

Taøi lieäu Indesign naøy ñöôïc soaïn treân cô sôû caùc hoïc vieân ñaõ hoïc qua Adobe Illustrator, cho 
neân caùc thao taùc veõ vaø caùc phöông phaùp keát hôïp hình hoïc maø chuùng ta ñaõ hoïc beân Adobe 
Illustrator seõ khoâng ñöôïc nhaéc laïi trong Adobe Indesign CS3, vaø trong taøi lieäu naøy cuõng seõ 
khoâng ñeà caäp ñeán caùc leänh naøy vì phaàn veõ vaø keát hôïp hình hoïc cuûa Adobe InDesign CS3 
cuõng gioáng y nhö beân chöông trình Illustrator.

Taøi lieäu naøy nhaèm trang bò cho caùc hoïc vieân nhöõng kieán thöùc veà InDesign, noù khoâng phaûi 
laø taøi lieäu töï hoïc ôû nhaø, cho neân ñeå hoïc toát moân naøy hoïc vieân caàn ñeán lôùp vaø tham gia ñaày 
ñuû caùc buoåi hoïc cuõng nhö thöïc hieän caùc baøi thöïc haønh maø giaùo vieân höôùng daãn
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THIEÁT LAÄP CAÙC GIAÙ TRÒ MAËC ÑÒNH

Thieát laäp ñôn vò ño 
Maëc ñònh InDesign söû duïng ñôn vò ño laø Inch muoán thay ñoåi ñôn vò ño ta vaøo Menu Edit 
choïn Preferences 

1- Units & Increments

Choïn ñôn vò ño doïc

Choïn ñôn vò ño ngang

II - Display Performance 
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TAÏO TAØI LIEÄU MÔÙI (DÖÏ AÙN MÔÙI)

1- File/ Document... (Ctrl +N) Thieát laäp döï aùn môùi 

 
Chuù yù: 
 Neáu laøm vieäc vôùi taøi lieäu nhieàu trang vaø nhaäp vaên baûn töø moät file vaên baûn 
ñöôïc taïo ra töø Microsoft Word ta neân choïn Master Text Frame ñeå Adobe InDesign töï 
taïo khung chöùa vaên baûn, neáu khoâng ta phaûi töï taïo caùc khung chöùa vaên baûn vaø phaûi 
lieân keát caùc khung chöùa vaên baûn ñôn laïi vôùi nhau. Khi laøm vieäc layout cho baùo chí 
hoaëc Catalogue chuùng ta phaûi choïn tuøy choïn Facing Pages ñeå Adobe InDesign thieát 
laäp daïng trang ñoâi. 
 Neáu nhö chuùng ta thöôøng xuyeân Layout caùc taïp chí hay Catalogue coù kích 
thöôùc coá ñònh khaùc nhau chuùng ta neân choïn Save Preset ñeå löu laïi caùc thieác laäp maãu 
cho caùc taïp chí hay Catalogue.

< Trang ñoâi
Soá trang cuûa döï aùn

Ñònh daïng trang

Chieàu roäng

Chieàu cao
kieåu trang doïc, ngang

< Soá coät doïc

Caùch ñænh >

Caùch ñaùy >

< Traøn leà

< Leà ngoaøi hoaëc leà phaûi

< Leà trong hoaëc leà traùi

< Khoaûng caùch giöõa caùc coät

< Töï taïo khung chöùa vaên baûn
Löu laïi ñònh daïng >
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II- Giao Dieän InDesign

1/ Vuøng laøm vieäc (Working Area)

Giao dieän treân laø giao dieän maëc ñònh cuûa Adobe InDesign, chuùng ta coù theå saép xeáp 
laïi vò trí cuûa caùc baûng nhö Palettes, thanh Menu, baûng maøu baèng caùch keùo chuoät dôøi 
ñeán vò trí môùi...vaø baát cöù khi naøo chuùng ta muoán, chuùng ta coù theå trôû veà caùc thieát 
laäp maëc ñònh cuûa Adobe InDesign baèng caùch vaøo Window Workspace / Default 
Workspace, hoaëc chæ thieát laäp maëc ñònh cho Menu hoaëc Panel baèng caùch choïn 
Reset Menu hoaëc Reset Panel

Chuùng ta cuõng coù theå löu laïi giao dieän 
maø mình thieát laäp thaønh moät giao 
dieän maãu baèng caùch vaøo Window / 
Workspace / Save Workspace

Thanh thöïc ñôn (Menu bar)

Thanh Tieâu Ñeà (Title bar)

Thanh Ñieàu khieån (Control bar)
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Command Bar (Window / Object & Layout / Command Bar)

Caùc cheá ñoä hieån thò

Traû veà maëc ñònh

Traû Menu veà maëc ñònh
Traû Panels veà maëc ñònh

Löu khoâng gian maëc ñònh

Trang ñang choïn

Trang taøi lieäu

Neàn daùn
(Pasteboard)

Hoäp coâng cuï (Tool)

Thöôùc ño (Ruler) 

Teân Workspace

Löu vò trí  Palettes & thanh coâng cuï
Löu tuøy bieán cuûa Menu
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Neáu muoán thieát laäp laïi caùc tuøy choïn Menu nhö toâ maøu cho chaùc leänh thöôøng duøng 
ta vaøo Menu Edit choïn Menu 

Neáu muoán aån leänh naøo ñoù trong Menu ta coù theå Click chuoät vaøo bieåu töôïng con 
maét trong muïc Visibility 

III- Thanh Coâng Cuï & Palettes 
Neáu muoán aån hoaëc hieän caùc baûng Palettes ta vaøo Window vaø choïn caùc Palettes 
töông öùng hoaëc nhaán phím Shift + Tab, muoán aån / hieän caû Palettes vaø hoäp coâng 
cuï ta nhaán toà hôïp phím Tab

Choïn Menu caàn thieát laäp

Choïn leänh caàn thieát laäp

AÅn  hoaëc hieän  caùc leänh trong Menu

AÅn / Hieän Swatches Palette F5

AÅn / Hieän Color Palette F6

Choïn maøu caàn thieát laäp
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AÅn / Hieän Layer Palette  F7

AÅn / Hieän Stroke Palette  F10

AÅn / Hieän Pages Palette  F12

AÅn / Hieän Paragraph Styles Palette  F11

AÅn / Hieän Align Palette  Shift + F7

AÅn / Hieän Info Palette  F8
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IV- Caùc cheá ñoä hieån thò 
1- Cheá ñoä hieån thò Normal & Preview
Ñeå choïn cheá ñoä hieån thò ta vaøo Menu View choïn Screen Mode hoaëc ta nhaán phím 
taét laø W. 

Normal Mode:
Cheá ñoä Normal Mode hieån thò trang ôû cheá ñoä cöûa soå chuaån bao goàm neàn Pasteboard, 
vaø caùc ñoái töôïng khoâng in (Non-Printing Objects) vaø theå hieän taát caû caùc yeáu toá nhö 
ñöôøng gioùng (Guides), ñöôøng löôùi (Grid)... 

Priview Mode:
Cheá ñoä Priview Mode hieån thò trang vôùi taát caû nhöõng gì ñöôïc in ra, baát kyø ñoái töôïng 
naøo khoâng hieån thò trong cheá ñoä Priview Mode seõ khoâng ñöôïc in ra bao goàm maøu 
neàn cuûa Pasteboard, caùc ñoái tröôïng trong vuøng taïm ñaët beân ngoaøi trang veõ 

Bleed Mode:
Cheá ñoä Bleed Mode gioáng nhö cheá ñoä Priview Mode nhöng hieån thò theâm vuøng traøn 
leà (Bleed) maø ta thieát laäp ôû muïc Bleed & Slug khi thieát laäp döï aùn môùi. Ñoái vôùi nhöõng 
Layout coù neàn maøu, coù neàn laø moät hình hoaëc khi Layout ta ñaët ñoái töôïng saùt leà ngoaøi 
cuøng cuûa trang thì ta phaûi thieát laäp traøng leà ra beân ngoaøi, vì khi in aán vaø caét thaønh 
phaåm thì sai soá khi caét laø +2mm hoaëc -2mm. Cho neân khi thieát laäp traøn leà ta phaûi 
thieát laäp traøng leà toái thieåu +2mm cho caùc leà treân döôùi, trong, ngoaøi hoaëc phaûi traùi 
cho döï aùn Layout cuûa mình. 

Slug Mode:
Cheá ñoä Bleed Mode gioáng nhö cheá 
ñoä Priview Mode nhöng hieån thò 
theâm vuøng (Slug) maø ta thieát laäp ôû 
muïc Bleed & Slug khi thieát laäp döï 
aùn môùi. Phaàn Slug nhaèm môû roäng 
trang layout ñeå ta coù theå ñaët Point 
choàng maøu (Rigestration Marks), 
Bon caét (Crop Mask), thang maøu 
(Color bar)....maø khoâng aûnh höôûng 
ñeán kích thöôùc cuûa döï aùn daøn 
trang.

Bon caét

Bon choàng maøu

Vuøng Slug Thang maøu
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2- Cheá ñoä hieån thò hình aûnh treân trang taøi lieäu
 Khi laøm vieäc vôùi Layout coù quaù nhieàu hình aûnh thì toác ñoä hieån thò vaø laøm vieäc 
cuûa maùy tính seõ chaäm ñi, hình aûnh hieån thò naøy khoâng aûnh höôûng ñeán chaát löôïng 
hình aûnh maø ta in vì khi in InDesign seõ laáy aûnh goác ñeå in, cho neân ñeå taêng toác ñoä 
xöû lyù vaø hieån thò hình aûnh ta coù theå vaøo Menu View choïn Display Performance vaø 
choïn cheá ñoä hieån thò töông öùng.

Indesign coù ba caùch hieån thò chuû yeáu 
- Cheá ñoä Fast Display (Ctrl + Alt + shift + Z) hieån thò hình aûnh vaø caùc file ñoà hoïa 
döôùi daïng caùc khung chöùa chöù khoâng hieån thò hình aûnh. 
- Cheá ñoä Typical Display (Ctrl + Alt + Z) Hieån thò hình aûnh ôû chaát löôïng thaáp
- Cheá ñoä High Quality Display (Alt + Ctrl+H) hieån thò ôû cheá ñoä cao nhaát

3- Cheá ñoä hieån thò xa, gaàn & Toaøn trang  
- Hieån thò toaøn trang ñôn hoaëc ñoâi choïn Menu View > Fit Page in Window ( Ctr l 
+ 0 ) hoaëc Fit Spread in Window (Ctrl + Alt + 0). Hoaëc coù theå baám ñuùp chuoät vaøo 
coâng cuï Hand  

- Muoán hieån thò 100% ta choïn Menu View > Actual Size ( Ctrl + 1 ) hoaëc baám ñuùp 
chuoät vaøo coâng cuï Zoom 

- Adobe InDesign coù theå Zoom hình töø 5% ñeán 4000%, tyû leä Zoom ñöôïc hieån thò 
ôû goùc traùi phía döôùi cuûa maøn hình. Muoán Zoom gaàn ta coù theå Click chuoät vaøo bieåu 
töôïng hình tam giaùc döôùi goùc traùi maøn hình vaø choïn tyû leä Zoom xa gaàn töông öùng, 
hoaëc ta coù theå keùo thanh tröôït treân baûng Navigator Bar. 

- Chuùng ta cuõng coù theå Zoom gaàn baèng 
caùch duøng coâng cuï Zoom vaø keùo bao boïc 
vuøng caàn Zoom gaàn, hoaëc nhaán toå hôïp 
phím noùng Ctrl + Spacebar ñeå Zoom 
nhanh moät vuøng naøo ñoù hoaëc nhaán Ctrl + 
phím coäng ( + ) . Muoán ñaåy luøi ñoái töôïng 
ra xa taàm nhìn ta nhaán toå hôïp phím Ctrl + 
Alt + Spacebar 

Zoom gaàn >< Luøi Xa Tyû leä Zoom 

Vuøng Zoom >



THAO TAÙC VÔÙI TAØI LIEÄU

1- Taïo taøi lieäu môùi
Muoán taïo taøi lieäu môùi ta choïn File > New > Document...hoaëc nhaán (Ctrl + N) vaø 
choïn caùc thoâng soá nhö ñaõ trình baøy ôû phaàn taïo döï aùn môi 

< Trang ñoâi
Soá trang cuûa döï aùn

Ñònh daïng trang

Chieàu roäng

Chieàu cao
kieåu trang doïc, ngang

< Soá coät doïc

Caùch ñænh >

Caùch ñaùy >

Top Top Top 

Bottom BottomGutter GutterBottom

Left Left

Tr
an

g 
ñô

n Trang ñoâi

Outside Outside

Inside

Khung chöùa 
text coøn goïi laø 
khoå baùt chöõ

< Traøn leà Bleed & Phaàn theâm vaøo Slug

< Leà ngoaøi hoaëc leà phaûi

< Leà trong hoaëc leà traùi

< Khoaûng caùch giöõa caùc coät

< Töï taïo khung chöùa vaên baûn
Löu laïi ñònh daïng >

Mr Bean’s Holiday 
(Kyø nghæ cuûa Ngaøi 
Bean) laø moät phim 
ñaùng xem. Noù laø 
phim nhöïa vaø möùc 
ñoä caùc haønh ñoäng 
gaây cöôøi cuûa Bean 
khoâng ñaäm ñaëc 
trong moät khoaûng 
thôøi gian ngaén nhö 
caùc serie truyeàn 
hình tröôùc, maø traûi 
daøi ra theo moät quaù 
trình. Vaãn laø Bean 
nhö theá, hôi haâm 
haâm (caùi haâm aáy 
coøn ñöôïc khai thaùch 
nhieàu hôn tröôùc), hôi 
toäi nghieäp nhöng laùu 
caù, laø ngöôøi soáng 

trong moät chuoãi 
nhöõng haønh ñoäng 
buoàn cöôøi. Dó nhieân, 
toâi khoâng khaét khe 
vôùi Bean nhö tröôùc, 
vì toâi xem Bean chæ 
ñeå thö giaõn vaø mu-
oán tìm thaáy trong ñoù 
moät chuùt gì ñoù trieát 
lyù veà cuoäc ñôøi naøy. 
Phim môùi cuûa Mr 
Bean khoâng nhieàu 
trieát lyù ñeå tìm kieám 
nhö theá, vaø thaäm chí 
coøn hôi môø nhaït veà caù 
tính nhöng theá cuõng 
laø ñuû ñeå xem vaø cöôøi 
moät chuùt roài. Coù moät 
söï pha troän giöõa chaát 
haøi Phaùp vaø nhöõng 

aâm höôûng cuûa phim 
nhöõng naêm 1960 ôû 
ñoaïn cuoái phim, khi 
Cannes hieän leân thaät 
ñeïp ñeõ vôùi baøi haùt 
La Mer (Bieån) cuûa 
Charles Trenet treân 
neàn nhaïc. Nhöõng 
Bean tröôùc ñaây 
chaúng bao giôø laõng 
maïn theá naøy. Nhöng 
coù ai caám moät ngöôøi 
haâm ñöôïc laõng maïn 
ñaâu?

aâm höôûng cuûa phim 
nhöõng naêm 1960 ôû 
ñoaïn cuoái phim, khi 
Cannes hieän leân thaät 
ñeïp ñeõ vôùi baøi haùt 

La Mer (Bieån) cuûa 
Charles Trenet treân 
neàn nhaïc. Nhöõng 
Bean tröôùc ñaây 
chaúng bao giôø laõng 
maïn theá naøy. Nhöng 
coù ai caám moät ngöôøi 
haâm ñöôïc laõng maïn 
ñaâu? aâm höôûng cuûa 
phim nhöõng naêm 
1960 ôû ñoaïn cuoái 
phim, khi Cannes 
hieän leân thaät ñeïp ñeõ 
vôùi baøi haùt La Mer 
(Bieån) cuûa Charles 
Trenet treân neàn nhaïc. 
Nhöõng Bean tröôùc 
ñaây chaúng bao giôø 
laõng maïn theá naøy. 
Nhöng coù ai caám 
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1- Ñieàu chænh laïi kích thöôùc trang taøi lieäu
Muoán ñieàu chænh laïi kích thöôùc cuûa trang taøi lieäu ta vaøo Menu File > Ducoment 
Setup...hoaëc nhaán toå hôïp phím Ctrl + P

2/ Theâm trang taøi lieäu:
- Ñeå theâm trang taøi lieäu vaøo trang hieän haønh ta vaøo: Layout > Page > Add Page 
(Shift-Ctrl-P) hoaëc click vaøo nuùt taïo môùi  döôùi thanh palette 
- Ñeå cheøn theâm (nhaâp theâm) moät hoaëc nhieàu trang taøi lieäu vaøo ngay sau trang hieän 
haønh ta vaøo Menu palette Pages > Insert Pages vaø nhaäp soá trang caàn cheøn vaøo 
muïc Pages, hoaëc ta Click phaûi chuoät vaøo trang maø ta caàn nhaäp theâm trang sau ñoù  

Ñe

•

Kích thöôùc ngang

Soá trang Trang ñoâi

Trang doïc & Trang ngang

Traøng leà Bleed & Phaàn môû roäng Slug

Kích thöôùc doïc

Theâm trang môùi

Click phaûi chuoät
choïn Insert Pages

Nhaäp theâm trang
Di dôøi trang ñeán vò trí khaùc
Taïo trang chuû môùi
Nhaân baûn trang ñoâi
Xoùa trang ñoâi

Caùc tuøy choïn cuûa trang chuû
AÙp trang chuû cho trang ñöôïc choïn
Save laøm trang chuû
Taûi moät trang chuû töø file khaùc
AÅn caùc thieát laäp treân trang chuû
Ñeø taát caû thieát laäp treân trang chuû (Ctrl + Shift + Alt + L)

 

Soá trang theâm vaøo

Trang ñang choïn

Nhaäp vaøo Sau, tröôùc trang ñöôïc choïn
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3- Nhaân baûn moät trang hoaëc nhieàu trang taøi lieäu :
 Keùo bieåu töôïng trang (hoaëc nhieàu trang) trong Palette Pages vaø thaû vaøo bieåu töôïng 
Create New Page  ôû thanh palette page, hoaëc ta choïn caùc trang muoán Duplicate 
page, vaøo menu Palette Pages choïn Duplicate page (neáu laø moät trang) hoaëc Duplicate 
Spread (neáu laø nhieàu trang), hay ta Click phaûi chuoät vaøo bieåu töôïng trang trong 
Palette Pages vaø choïn leänh Duplicate töông öùng. 

4- Saép xeáp laïi vò trí caùc trang:
Muoán saép xeáp laïi vò trí cuûa caùc trang ta vaøo Menu Layout > Pages > Move Pages 
roài xaùc ñònh trang hoaëc nhöõng trang muoán thay ñoåi, sau ñoù choïn vò trí trang muoán 
di chuyeån ñeán nhaán OK, hoaëc Click phaûi chuoät vaøo bieåu töôïng trang vaø choïn leänh 
Move Pages. Ngoaøi ra ta cuõng coù theå choïn trang caàn di chuyeån roài giöõ chuoät keùo 
thaû vaøo vò trí môùi.

Chuù yù: Khi ta di dôøi trang thì chæ di dôøi noäi dung trang, coøn soá sang seõ ñöôïc caäp 
nhaät töï ñoäng theo vò trí trang hieän taïi töông öùng vôùi vò trí trang taøi lieäu. 

 
4- Xoaù trang taøi lieäu 
Muoán xoùa trang taøi lieäu ta choïn trang hoaëc caùc trang caàn xoaù roài keùo bieåu töôïng 
trang trong Palette Pages xuoáng bieåu töôïng thuøng raùc  beân döôùi Palette Pages roài 
click OK. Hoaëc ta Choïn trang caàn xoùa roài Click phaûi chuoät phaûi vaøo bieåu töôïng trang 
trong Palette Pages roài choïn leänh Delette. Hay vaøo menu con trong Palette pages roài 
choân leänh Delette Pages hay Delete Spread neáu muoán xoùa nhieàu trang. 

II- MASTER PAGES - TRANG CHUÛ:
Trang Master laø trang maø moïi ñoái töôïng 
naèm treân noù seõ ñöôïc hieån thò ôû caùc trang  
khaùc töông öùng. Thoâng thöôøng Master page 
seõ aùp kieåu ñònh daïng maãu cho taát caû caùc 
trang beân chaúng hoaëc beân leû töông öùng 
vôùi vò trí maø ta ñaët ñònh daïng ñoái töôïng 
beân trang chaúng hoaëc trang leû. Neáu muoán 
aùp Master Pages cho moät trang hoaëc moät 
soá trang töï choïn, ta vaøo menu con trong 
Master Pages, hay Click phaûi chuoät vaøo 
bieåu töôïng trang trong Palette Pages vaø 
choïn leänh Apply Master to Pages roài choïn 
trang caàn aùp duïng Master Pages. 

Caùc trang choïn di dôøi >
Tuøy choïn sau hoaëc tröôùc >

Di chuyeån ñeán  sau hoaëc tröôùc trang

Di chuyeån ñeán  sau hoaëc tröôùc trang

Trang chuû
Trang chuû beân chaúng

Trang leû chuû beân leû

Trang thöôøng
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Nhöõng ñoái töôïng ñöôïc ñaët treân Master pages seõ xuaát hieän treân taát caû caùc trang taøi 
lieäu ñöôïc lieân keát vôùi trang Master ñoù. Nhöõng thay ñoåi treân trang Master seõ ñöôïc 
caäp nhaät moät caùch töï ñoäng cho nhöõng trang taøi lieäu ñöôïc lieân keát.

Trang Master thöôøng chöùa Logo hoaëc nhöõng maõng hình ñöôïc laëp ñi laëp laïi trong suoát 
taøi lieäu, soá trang, tieâu ñeà ñaàu trang ... cuûa caùc trang taøi lieäu. Trang Master cuõng coù 
theå chöùa nhöõng khung text vaø khung hình roãng ñeå taïo thaønh Placeholder (khung giöõ 
choã) treân caùc trang taøi lieäu. 

III- TAÏO VAØ SÖÛ DUÏNG TRANG CHUÛ: 

1- Caùc caùch taïo trang chuû master 
Muoán taïo Master Pages ta vaøo Window > pages (F12) ñeå môû Palette Pages. Vuøng 
beân treân laø vuøng chöùa trang Master vaø vuøng beân döôùi laø vuøng chöùa trang taøi lieäu.
 
A- Taïo Master Pages: 
Caùch 1: Vaøo Menu Palette Page > New Master seõ xuaát hieän hoäp thoaïi
Caùch 2: Click phaûi chuoät vaøo vuøng chöùa trang Master treân Palette Page 
choïn New Master

 - Prefix: Nhaäp kyù töï ñaïi dieän cho trang Master (Toái ña laø 4 kyù töï). Kyù töï naøy seõ 
xuaát hieän treân moãi trang taøi lieäu aùp duïng trang master ñoù.
- Name: Teân  trang Master 
- Based on Master:

- None: taïo moät trang Master hoaøn toaøn môùi 
- A,B…Master: Taïo trang Master döïa treân trang Master ñaõ coù.     
Khi ñoù trang Master vöøa ñöôïc taïo ra seõ laø trang Master con cuûa trang Master 
ñöôïc choïn (Trang Master cha)

Moãi trang Master seõ coù moät bieåu töôïng treân vuøng chöùa trang Master.
- Neáu choïn None: bieåu töôïng trang traéng
- Neáu döïa treân moät trang Master ñaõ coù: treân bieåu töôïng coù kyù töï cuûa trang 
Master cha. 

- Number of pages: ñònh daïng trang cho trang Master (toái ña 10 trang) 
 
Chuù yù: Muoán chuyeån moät trang hoaëc moät daõy trang thaønh Master ta Keùo trang (hoaëc 
daõy trang) ñaõ choïn leân vuøng chöùa trang Master thì moät trang Master môùi ñöôïc taïo 
ra. Trang Master naøy seõ coù hình daïng gioáng heät trang (hoaëc daõy trang) taøi lieäu ñaõ 
taïo ra noù ñoàng thôøi laø trang Master con cuûa trang Master ñaõ aùp duïng cho trang taøi 
lieäu vöøa taïo ra noù.

Choïn kyù töï ñaïi dieän Master Pages, neáu khoâng 
Adobe InDesign seõ töï ñoäng ñaët kyù thöï ñaïi dieän theo 

thöù töï A,B,C 
Ñaët teân cho Master Pages >



 13Giaùo trình Adobe InDesign CS3

B- Copy trang Master Pages:

Click phaûi vaøo trang Master caàn copy 
(hoaëc vaøo Menu Palltete Pages), 
choïn Duplicate Master Spread…

C- Copy trang Master töø moät taøi lieäu ñaõ coù:
Môû taøi lieäu coù chöùa trang Master caàn copy.
Trong Palette Pages, click vaø keùo trang Master caàn copy ñeán cöûa soå chöùa taøi lieäu 
caàn taïo trang Master.

2- Ñaùnh soá trang töï ñoäng: 
Muoán taïo soá trang töï ñoäng ta choïn coâng cuï Type Tool (T) veõ moät khung Text 
treân trang Master taïi vò trí caàn ñaùnh soá, hoaëc duøng duøng Pen Tool (P)  veõ moät 
ñöôøng thaúng taïi vò trí caàn ñaët soá trang roài duøng coâng cuï Type on the Path Tool  
(Shift + T)   Click chuoät ñeå nhaäp text treân ñöôøng vöøa veõ. 
Sau ñoù ta vaøo Type Menu > Choïn Type > Insert Special Character > Markers > 
Current Page Number (Alt- Shift- Ctrl-N) 

Kyù töï “A” ñaïi dieän cuûa trang Master seõ xuaát 
hieän trong khung text, laøm moät phaàn giöõ choã 
(Placeholder) daønh cho soá trang thöïc teá treân caùc 
trang rieâng bieät, ta coù theå theâm chöõ “Trang” hoaëc 
“Page” tröôùc chöõ A. Muoán taïo theâm soá trang cho 
trang ñoái dieän ta nhaán toå hôïp phím Ctrl + Alt + 
Shift vaø keùo bieåu töôïng chöõ “A” ñeán vò trí caàn 
theâm soá trang cho trang ñoái dieän.

Chuù yù: Ta khoâng ñöôïc xoùa kyù töï chöõ A naøy vì khi ñoù duø ta coù nhaäp laïi kyù töï A thi 
chöõ A maø ta nhaäp vaøo chæ laø kyù töï thoâng thöôøng chöù khoâng phaûi laø kyù töï ñaëc bieät 
ñaïi dieän cho soá trang.
Ghi chuù: Ngoaøi vieäc ñaùnh soá trang, khung text trong Master Pages cuõng duøng ñeå  
 taïo footer keát hôïp vôùi soá trang.
Neáu muoán xoaù soá trang chaün, leõ hoaëc caû hai xuyeân suoát taøi lieäu thì ta vaøo trang 
Master Pages xoaù khung text chöùa kí töï ñaïi dieän cuûa trang chuû ôû trang beân phaûi,  
beân traùi hoaëc caû hai. 2- Ñaùnh soá trang töï ñoäng: 

Nhaán baûn Master 

AÙp Master Pages cho trang...

Phaàn trình baøy trang Master seõ naèm döôùi cuøng.

Kyù töï ñaïi dieän Master Pages

Phaàn text ñöôïc theâm vaøo
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3- Thay ñoåi thieát laäp veà soá trang: 

Muoán thay ñoåi ñònh daïng soá trang ta vaøo Menu Layout choïn Numbering & Selection 
Option hoaëc Click phaûi chuoät vaøo bieåu töôïng trang trong Pages Palette vaø choïn leänh 
Numbering & Option.

4- Taïo doøng Nhaén “Xem tieáp trang”...vaø “tieáp theo trang”: 
Ñoâi khi trong daøn trang noäi dung maø ta trình baøy laïi nhieàu hôn soá trang cuûa töøng maõng ñeà 
taøi. Leänh taïo doøng nhaén seõ giaûi quyeát vaán ñeà naøy baèng caùch tìm nôi coøn thöøa giaáy ñeå ñaët 
noäi dung bò thöøa vaøo. 

Muoán taïo doøng nhaén ta duøng coâng cuï vaên baûn  veõ moät khung vaên baûn choàng leân khung 
vaên baûn chöùa ñoaïn ñaàu cuûa baøi vieát vaø nhaäp chöõ “Xem tieáp trang”  sau ñoù vaøo Menu Type 
choïn leänh Insert Special Character > Next Page Number. 
Tieáp theo ta cuõng taïo ra moät khung chöùa vaên baûn nhö thao taùc treân vaø taïo doøng nhaén “Tieáp 
theo trang” vaø choïn Menu Type > Insert Special Character > Previous Page Number cho 
ñoaïn sau cuûa vaên baûn.
Chuù yù: Khung vaên baûn taïo doøng nhaén “ Xem tieáp trang” vaø “tieáp theo trang” baét buoäc phaûi 
choàng laán leân khung noäi dung vaên baûn.

5- Laät trang
Laät trang laø di chuyeån ñeán moät trang naøo ñoù, ta coù theå laät trang baèng caùch keùo thanh tröôït 
treân Page Palette ñeân trang caàn choïn roài Click keùp chuoät ñeå choïn hoaëc ta Click chuoät vaøo 
thanh trang thaùi ôû döôùi cuøng maøn hình roài choïn trang töông öùng. Ngoaøi ra ta coù theå söû 
duïng phím taét ñeå di chuyeân trang nhö sau:

Di chuyeån ñeán trang ñaàu tieân 1. Ctrl + Shift + Page Up
Di chuyeån ñeán trang cuoái cuøng 2. Ctrl + Shift + Page Down
Di chuyeån ñeán trang tröôùc 3. Shift + Page Up
Di chuyeån ñeán trang keá 4. Shift + Page Down
Di chuyeån ñeán trang ñoâi keá tieáp 5. Alt + Page Down
Di chuyeån ñeán trang ñoâi tröôùc 6. Alt + Page Up
Di chuyeån qua laïi giöõa caùc trang 7. Ctrl + Page Down vaø Ctrl + page Down

Trang ñöôïc choïn seõ baét ñaàu ñaùnh soá trang theo 
soá ñöôïc nhaäp vaøo oâ nhaäp lieäu soá ôû keà beân

Tuyø choïn veà kieåu ñaùnh soá trang theo A, B, C... 
theo I, II, II, IV.. hay 1, 2, 3, 4

Tuyø choïn veà soá chöông

Töï ñoäng taïo soá trang theo soá trang cuûa taøi lieäu
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THAO TAÙC VÔÙI VAÊN BAÛN

1- Nhaäp vaên baûn
Muoán nhaäp vaên baûn vaøo trong InDesign ta vaøo Menu File > Place (Ctrl + D) khung 
chöùa vaên baûn (neáu ta khoâng choïn tuøy choïn Master Text Frame khi taïo moät döï aùn 
Layout môùi thì ta duøng coâng cuï Type Tool  keùo veõ moät khung chuùa Text vaø laøm 
laïi caùc thao taùc nhö treân).

Ta coù 4 caùch ñoå vaên baûn vaøo trong InDesign

Theo cheá ñoä töï do thì khi nhaäp (Place) moät ñoaïn 
vaên baûn vaøo InDesign, thì Indesign seõ töï taïo ra moät 
khung chöùa baèng vôùi kích thöôùc maø ta thieát laäp ban 
ñaàu khi taïo döï aùn Layout môùi. Coøn neáu nhaäp vaên baûn 
ñeå ñoå vaøo khung Text Frame ñaõ coù thì ta Place vaên 
baûn vaøo InDesign sau ñoù ñaët troû chuoät taïi goùc treân 
beân traùi khung chöùa vaên baûn vaø Click chuoät ñeå ñoå 

vaên baûn vaøo. Khi Place vaên baûn baèng caùch naøy thì vaên baûn seõ khoâng töï ñoå sang trang keá 
tieáp khi noäi dung vaên baûn daøi hôn khung chöùa, maø ta phaûi Click chuoät vaøo daáu + maøu ñoû 
ôû phía döôùi goùc phaûi khung chöùa vaø Click chuoät vaøo goùc treân beân traùi cuûa khung caàn lieân 
keát noäi dung.

Khi Place vaên baûn vaøo InDesign tröôùc khi ñoå vaên baûn 
ta nhaán phím Alt thì con troû chuoät seõ tieáp tuïc hieån 
thò ñeå ta coù theå tieáp tuïc ñoå noäi dung coøn laïi vaøo caùc 
khung khaùc cho ñeán khi ta ñoå heát vaên baûn.

Khi Place vaên baûn vaøo InDesign tröôùc khi ñoå vaên baûn 
ta nhaán phím Shift thì InDesign seõ töï ñoäng taïo theâm 
khung chöùa Text vaø trang ñeå chöùa heát toaøn boä noäi 
dung Text ñöôïc nhaäp vaøo.

Khi Place vaên baûn vaøo InDesign tröôùc khi ñoå vaên baûn 
ta nhaán phím Shift + Alt khi ñoå thì InDesign seõ töï 
ñoäng ñoå heát Text vaøo khung vaên baûn nhöng khoâng 
theâm trang vaø theâm khung vaên baûn khaùc.

Caùch 2: 
Ñoå Text daïng baùn töï 
ñoäng ta nhaán phím   

 Alt trong khi ñoå

Caùch 3: 
Ñoå Text töï ñoäng ta 
nhaán phím Shift trong 

khi ñoå

Caùch 4: 
Ñoå Text töï ñoäng maø 
khoâng theâm trang thí 

nhaán Shift + Alt trong khi ñoå

Caùch 1: 
Ñoå Text daïng töï do
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II- Caùc coâng cuï vaên baûn

  Type Tool (T) - coâng cuï taïo vaên baûn
Duøng ñeå veõ moät khung chöùa  vaên baûn ñeå nhaäp hoaëc goõ Text vaøo. 

Chuù yù: Ta coù theå duøng text giöõ choã cho khung chöùa nhö moät giaûi phaùp taïm thôøi 
trong Layout maãu baèng caùch vaøo Menu Type > Choïn leänh Fill With Placeholder 
Text

 Type on a Path tool (Shift + T) chöõ chaïy treân ñöôøng Path
Duøng ñeå taïo vaên baûn chaïy treân ñöôøng daãn, muoán taïo vaên baûn chaïy treân ñöôøng 
daãn ta phaûi taïo ra ñöôøng daãn baèng caùch duøng Pen  hoaëc Pencil Tool, hay caùc 
coâng cuï veõ vaø keát hôïp hình hoïc khaùc. Sau ñoù ta duøng coâng cuï Type on a path 
Click chuoät leân ñöôøng daãn vaø nhaäp goõ vaên baûn vaøo. Ta coù theå môû roäng caùc tuøy 
choïn cho coâng cuï chöõ treân ñöôøng daãn baèng caùch Click keùp chuoät leân coâng cuï 
Type on a Path ñeå môû baûng Type on a Path Option vaø choïn caùc tuøy choïn töông 
öùng nhö hình beân döôùi. 

Muoán huûy boû noäi dung chöõ treân ñöôøng daãn ta vaøo Menu Type > Type on a Path 

> Delete Type from Path  

Hieäu öùng Rainbow

Hieäu öùng Stair Step

Hieäu öùng Skew

Hieäu öùng Skew

Hieäu öùng 3D Ribbon

Flip ñeå laät ngöôïc 

Vò trí cuûa chöõ treân ñöôøng daãn

Hieäu öùng chöõ treân ñöôøng daãn

Caùch canh chænh

Khoaûng caùch giöõa text vaø ñöôøng path

Eff
ect Rainbow

Eff
ect Stair Step

Eff
ect Skew

Effect Gravity

Eff
ect 3D Ribbon

Leänh Fl
ip
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Character Palette (Ctrl + T) : 
Duøng ñeå choïn caùc tuøy choïn veà chænh söûa kyù töï nhö Size, khoaûng caùch chöõ, khoaûng caùch 
haøng, taêng chieàu cao, taêng chieàu ngang cuûa chöõ ....

Muoán môû Character Palette ta vaøo Menu Window > Type & Tables > Character hoaëc 
nhaán toå hôïp phím Ctrl + T

Tuøy choïn töông öùng vôùi Character Palette laø Window > Control: 

Tuøy choïn Fonts chöõ

Tuøy choïn Fonts chöõ

Tuøy choïn size chöõ
Chuyeån thaønh chöõ in Hoa

Chuyeån thaønh chöõ hoa nhoû
Tuøy choïn ñaùnh chæ soá
Tuøy choïn gaïch ngang chöõ

Tuøy choïn ñaùnh soá muõ
Tuøy choïn gaïch döôùi chöõ Tuøy choïn khoaûng caùch giöõa 2 kí töï.

Tuøy choïn keùo nghieâng chöõ

Tuøy choïn taêng giaûm chieàu cao chöõ
Tuøy choïn taêng giaûm chieàu ngang chöõ

Choïn kieåu ñònh daïng maãu

Tuøy choïn chöõ nghieâng, chöõ ñaäm

Choïn chöõ nghieâng,chöõ ñaäm
Tuøy choïn khoaûng caùch doøng

Size taêng, giaõm co chöõ
Ctrl + Shift > hoaëc 
Ctrl + Shift + < 

Taêng, giaõm khoaûng caùch 
giöõa 2 kí töï.
Alt +  hoaëc Alt +  

Taêng, giaõm chieàu cao cuûa 
kyù töï.

Ñöa kyù töï leân treân hoaëc 
xuoáng döôùi ñöôøng chuaån

Alt + Shift  hoaëc 
Alt + Shift  

Ñöa kyù töï leân treân hoaëc xuoáng döôùi ñöôøng chuaån
Alt + Shift  hoaëc Alt + Shift  

Taêng giaûm khoaûng caùch doøng. 
Alt +  hoaëc Alt +  

Taêng giaûm khoaûng caùch cuûa nhieàu 
kyù töï. Alt +  hoaëc Alt +  

Taêng giaûm khoaûng caùch cuûa nhieàu 
kyù töï. Alt +  hoaëc Alt +  

Taêng giaûm chieàu ngang cuûa caùc kyù töï

Laøm nghieâng chöõ

Chuyeån thaønh chöõ in Hoa

Chuyeån thaønh chöõ hoa Nhoû

Tuøy choïn ñaùnh soá muõ

Tuøy choïn ñaùnh chæ soá

Tuøy choïn gaïch döôùi chöõ

Tuøy choïn thoâng soá gaïch döôùi

Tuøy choïn thoâng soá gaïch ngang

Tuøy choïn gaïch ngang chöõ
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Caùch choïn töø, doøng, ñoaïn vaø toaøn boä vaên baûn
Word : Muoán choïn töø trong noäi dung vaên baûn ta baám duùp chuoät vaøo töø caàn choïn 
Line : Muoán choïn doøng vaên baûn ta Click chuoät ba laàn lieân tieáp vaøo doøng caàn choïn

Paragraph: Muoán choïn noäi dung moät ñoaïn vaên baûn ta Click chuoät 4 laàn lieân tieáp. Chuù  
 yù ñoaïn vaên baûn laø moät khoái vaên baûn baét ñaàu töø ñaàu doøng vaø keát thuùc baèng moät  
 daáu chaám (.) vaø nhaán Enter xuoáng haøng.
Size:  Laø kích thöôùc chöõ, thoâng thöôøng kích thöôùc chöõ ñöôïc tính baèng Point hoaëc baèng  
 Pica, trong ñoù moät Inch = 6 Pica = 72 Point

Paragraph Palette: Ñònh daïng ñoaïn vaên baûn
Paragraph palette duøng ñeå ñònh daïng vaø thao taùc vôùi khoái vaên baûn nhö canh 
leà, canh giöõa, thuït ñaàu doøng, chia coät vaên baûn...

Tuøy choïn töông öùng vôùi Paragraph Palette laø Window > Control 

 

Canh traùi

Canh traùi

Canh giöõa

Canh phaûi

Toaøn boä Paragraph caùch leà traùi 

Thuït ñaàu doøng  beân traùi 

Khoaûng caùch cuûa caùc ñoaïn 
Paragraph

Soá doøng taïo DropCap ( Kyù töï 
to ôû ñaàu ñoaïn Paragraph)

Tuøy choïn caét xuoáng haøng 
ñoái vôùi caùc kyù töï daøi cuûa 

Paragraph ví duï Para-
graph

Tuøy choïn caét xuoáng haøng ñoái vôùi caùc 
kyù töï daøi cuûa Paragraph ví duï Para-
graph

Canh phaûi

Canh ñeàu, caùc doøng ngaén seõ canh traùi

Canh ñeàu, caùc doøng ngaén seõ canh traùi
Canh ñeàu, caùc doøng ngaén seõ canh giöõa

Canh ñeàu taát caû caùc doøng

Canh ñeàu, doøng ngaén canh giöõa
Canh ñeàu, doøng ngaén phaûi

Canh ñeàu taát caû caùc doøng
Canh phaûi neáu noäi dung naèm treân trang chaúng & 
töï ñoäng canh traùi neáu noäi dung naèm treân trang leû

Canh phaûi neáu noäi dung naèm treân 
trang leû & töï ñoäng canh traùi neáu noäi 
dung naèm treân trang leû

Canh phaûi neáu noäi dung naèm treân trang leû & töï 
ñoäng canh traùi neáu noäi dung naèm treân trang leû

Ñaåy toaøn boä Paragraph caùch leà traùi

Thuït cuoái doøng

Khoaûng caùch ñoaïn sau cuûa 
Paragraph

Soá kyù töï taïo DropCap

Tuøy choïn baét dính vaøo ñöôøng löôùi neàn 
(Align to Baseline Grid Ctrl + Alt + ; )

Tuøy choïn baét dính vaøo ñöôøng löôùi neàn 
(Align to Baseline Grid Ctrl + Alt + ; )

Tuøy choïn khoâng baét dính vaøo ñöôøng 
löôùi neàn. 

Canh giöõa

Thuït ñaàu doøng

Caùch leà traùi cho Paragraph Choïn ñònh daïng Paragraph maãu

Soá coät cuûa Paragraph
Tuøy Choïn khoâng baét dính vaøo 
ñöôøng löôùi neàn Baseline grid.

Caùch leà phaûi cho Paragraph

Thuït coái doøng
Taïo DropCap cho Paragrapt

Ñaùnh soá thöù töï cho Paragraph

soá kyù töï Taïo DropCap

Canh phaûi neáu noäi dung naèm treân trang chaúng & 
töï ñoäng canh traùi neáu noäi dung naèm treân trang leû

Khoaûng caùch tröôùc cuûa ñoaïn Paragraph
Khoaûng caùch sau cuûa ñoaïn Paragraph
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Paragraph Palette > Option

1. Paragraph Palette > Justification (Ctrl + Alt + Shift + J)
Leänh Justification duøng ñeå ñieàu chænh khoaûng caùch giöõa caùc töø hoaëc caùc kyù töï. Muoán 
choïn leänh Justification ta vaøo menu Window choïn Type & Table roài choïn Paragraph, sau 
ñoù ta Click chuoät vaøo hình tam giaùc nhoû phía treân goùc phaûi cuûa Paragraph Palette vaø 
choïn leänh Justification hoaëc nhaán toå hôïp phím Ctrl + Alt + Shift + J.

Chuù yù: Caùc tuøy choïn thay ñoåi treân Justification seõ aûnh höôûng cho toaøn boä Paragraph

2. Paragraph Palette > Keep Options (Ctrl + Alt + K)
Leänh Keep with Next Paragraph coù chöùc naêng ñaûm baûo tieâu ñeà vaø noäi dung 
ñoaïn Paragraph seõ luoân ñöôïc giöõ cuøng vôùi nhau. Neáu noäi dung bò ñöa sang 
coät hay trang môùi thì tieâu ñeà cuõng ñöôïc mang theo.

Ghi chuù: Doøng goùa (widow) laø doøng cuoái cuøng cuûa Paragraph coøn soùt laïi ôû trang hoaëc  
    coät keá tieáp
    Doøng moà coâi (Orphan) laø doøng ñaàu tieân cuûa Paragraph maø noù coøn soùt laïi ôû   
    cuoái coät tröôùc hay trang tröôùc.
Ta coù theå xöû lyù doøng goùa vaø doøng moà coâi baèng caùch ñieàu chænh Tracking, hoaëc ñieàu 
chænh Horizontal scale.

Doøng ñaàu tieân baét dính vaøo löôùi neán

Tuøy choïn ñieàu chænh khoaûng 
caùch giöõa caùc chöõ.

Tuøy choïn ñieàu chænh khoaûng 
caùch giöõa caùc kyù töï 

(kerning vaø Tracking). Ñieàu chænh chieàu roäng cuûa 
caùc kyù töï

Xem tröôùc

Ñieàu chænh khoaûng caùch doøng

Caùc doøng trong moät ñoaïn Paragraph phaûi naèm treân moät 
coät hoaëc moät trang

Soá doøng toái thieåu cuûa Paragraph  maø Indesign cho pheùp rôi vaøo 
cuoái coät cuûa coät hoaëc trang tröôùc. Leänh naøy duøng ñeå xöû lyù caùc 

doøng moà coâi (orphan). 

Soá doøng toái thieåu cuûa Paragraph  maø Indesign cho pheùp rôi vaøo 
ñaàu coät cuûa coät hoaëc trang sau. Leänh naøy duøng ñeå xöû lyù caùc doøng 

moà goùa (widow) . 
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3.Paragraph Palette > DropCap and Nested Styles (Ctrl + Alt + R)
Leänh DropCaps duøng ñeå taïo chöõ hoa to ôû ñaàu ñoaïn vaên baûn nhaèm taïo ñieåm nhaán cho 
ñoaïn vaên baûn.

4.Paragraph Palette > Bullets and Numbering
Leänh Bullets vaø Numbering duøng ñeå taïo daáu hoa thò (hoaëc caùc kyù hieäu khaùc) vaø soá thöù töï 
vaøo ñaàu ñoaïn vaên baûn.

Bullets
Leänh Bullets duøng ñeå theâm caùc kyù 
hieäu ñaëc bieät vaøo ñaàu moãi ñoaïn 
Paragraph nhö daáu hoa thò *, °, ®.... 
daáu chaám troøn, vuoâng hoaëc caùc daáu 
hieäu khaùc...

Bình phim laø saép xeáp caùc taøi lieäu ñôn 
(nhaõn, tôø rôi, cardvisit..), caùc trang cuûa 

moät taøi lieäu nhieàu trang vôùi nhau theo moät 
nguyeân taéc naøo ñoù cho phuø hôïp vôùi khoå giaáy 
in (39.5x54; 30x42; 32x43, 65x86; 60x84; 
54x79...) maø chuùng ta ñaõ ñònh tröôùc.Nguyeân 
taéc naøo ñoù coù theå laø bình in töï trôû- nhíp hay 
tay keâ, in AB (tham khaûo caùc baøi vieát veà vaán 
ñeà naøy treân dieãn ñaøn)...

Sau  khi thieát keá xong vaø coù theå laø bình phim xong,  baïn mang file ñoù ñeán 
choã xuaát phim. Ñoù laø nhöõng laù film maø baïn 
seõ mang ñeán phoøng keõm ñeå phôi keõm vaø 
tieán haønh in aán (baây giôø coù töø file ra keõm lu-
oân maø khoâng caàn film nöõa -CTP ñoù). Baïn coù 
theå mang file thieát keá ñeán choã xuaát phim vaø 
dieãn ñaït yù baïn caàn xuaát file ñoù nhö theá naøo 
(baát kyø aán phaåm naøo), ngöôøi ta seõ bình cho. 

Nhöõng ngöôøi laøm phim, baèng caùc thuû phaùp cuûa mình, ñaõ naâng nhaân vaät aáy leân moät cung baäc khaùc baèng tính  ª
caùch cuûa anh ta: Mr Bean ñoâi khi laø moät keû dôû hôi, coù thaàn kinh khoâng bình thöôøng vaø hay laøm nhöõng ñieàu kyø quaëc, vì anh 
ta hay queân, hay gaøn dôû, thænh thoaûng tham lam, moät keû khoâng vaët vaø laùu caù nhöng cuõng coù khoâng ít nhöõng neùt ñaùng yeâu 
vaø toát buïng khi laøm vieäc thieän. Bean cuõng gioáng nhö Bôøm. Thöïc ra, Bôøm coù tröôùc Bean. Bôøm laø Bean cuûa Vieät Nam.

Mr Bean’s Holiday (Kyø nghæ cuûa Ngaøi Bean) laø moät phim ñaùng xem. Noù laø phim nhöïa vaø möùc ñoä caùc haønh ñoäng  *
gaây cöôøi cuûa Bean khoâng ñaäm ñaëc trong moät khoaûng thôøi gian ngaén nhö caùc serie truyeàn hình tröôùc, maø traûi daøi ra theo 
moät quaù trình. Vaãn laø Bean nhö theá, hôi haâm haâm (caùi haâm aáy coøn ñöôïc khai thaùch nhieàu hôn tröôùc), hôi toäi nghieäp nhöng 
laùu caù, laø ngöôøi soáng trong moät chuoãi nhöõng haønh ñoäng buoàn cöôøi. Dó nhieân, toâi khoâng khaét khe vôùi Bean nhö tröôùc, vì 
toâi xem Bean chæ ñeå thö giaõn vaø muoán tìm thaáy trong ñoù moät chuùt gì ñoù trieát lyù veà cuoäc ñôøi naøy. Phim môùi cuûa Mr Bean 
khoâng nhieàu trieát lyù ñeå tìm kieám nhö theá, vaø thaäm chí coøn hôi môø nhaït veà caù tính nhöng theá cuõng laø ñuû ñeå xem vaø cöôøi 
moät chuùt roài. Coù moät söï pha troän giöõa chaát haøi Phaùp vaø nhöõng aâm höôûng cuûa phim nhöõng naêm 1960 ôû ñoaïn cuoái phim, 
khi Cannes hieän leân thaät ñeïp ñeõ vôùi baøi haùt La Mer (Bieån) cuûa Charles Trenet treân neàn nhaïc. Nhöõng Bean tröôùc ñaây chaúng 
bao giôø laõng maïn theá naøy. Nhöng coù ai caám moät ngöôøi haâm ñöôïc laõng maïn ñaâu?

Soá doøng taïo DropCaps

Choïn kieåu ñònh daïng maãu ñeå loàng vaøo Paragraph Style

Soá kyù töï taïo DropCaps Ñònh daïng maãu

Dr
op

Ca
ps

Bullets

Gaén Style cho kyù töï

Nôi choïn kyù töï ñaëc bieät ñaå theâm vaøo
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aûnCanh chænh vò trí kyù töï theâm vaøo
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Numbering 

Leänh Numbered duøng ñeå theâm caùc soá 
thöù töï vaøo ñaàu moãi ñoaïn Paragraph , 
soá thöù töï theo soá Lamaõ, theo daïng A, 
B, C...hoaëc 1, 2, 3, 4....

5. Align to baseline grid - Canh haøng vaên baûn treân löôùi neàn

 

Leänh Allign to baselline grid duøng laøm cho caùc haøng ngang cuûa vaên baûn seõ thaúng haøng 
vôùi nhau, baèng caùch baét dính vaên baûn vaøo ñöôøng löôùi neàn. Chuùng ta coù theå thay ñoåi giaù 
trò maëc ñònh cuûa Baseline Grid cho moät taøi lieäu baèng caùch vaøo Menu Edit > Preference 
vaø chonï Grids.

Chöùc naêng chính cuûa leänh Align to Baseline Grid laø ñeå ñaûm baûo raèng taát caû caùc haøng 
ngang cuûa vaên baûn seõ luoân thaúng haøng vôùi nhau. Chuùng ta coù theå aån hoaëc hieän Baseline 
grid baèng caùch vaøo Menu View > Grids and Guides > Show Baseline Grid hoaëc nhaán toå 
hôïp phím taét Ctrl + Alt + ‘

Chuù yù: Ta coù theå taïo rieâng Baseline Grid rieâng cho moãi ñoaïn Paragraph baèng caùch vaøo 
Menu Object > Text Frame Option roài choïn caùc giaù trò töông öùng hoaëc nhaán toå hôïp 
phím Ctrl + B.

Nhöõng ngöôøi laøm phim, baèng caùc thuû phaùp cuûa mình, ñaõ naâng nhaân vaät aáy leân moät 1. 
cung baäc khaùc baèng tính caùch cuûa anh ta: Mr Bean ñoâi khi laø moät keû dôû hôi, coù thaàn 
kinh khoâng bình thöôøng vaø hay laøm nhöõng ñieàu kyø quaëc, vì anh ta hay queân, hay gaøn 
dôû, thænh thoaûng tham lam, moät keû khoâng vaët vaø laùu caù nhöng cuõng coù khoâng ít nhöõng 
neùt ñaùng yeâu vaø toát buïng khi laøm vieäc thieän. Bean cuõng gioáng nhö Bôøm. Thöïc ra, Bôøm 
coù tröôùc Bean. Bôøm laø Bean cuûa Vieät Nam.

Mr Bean’s Holiday (Kyø nghæ cuûa Ngaøi Bean) laø moät phim ñaùng xem. Noù laø phim nhöïa 2. 
vaø möùc ñoä caùc haønh ñoäng gaây cöôøi cuûa Bean khoâng ñaäm ñaëc trong moät khoaûng thôøi 
gian ngaén nhö caùc serie truyeàn hình tröôùc, maø traûi daøi ra theo moät quaù trình. Vaãn laø 
Bean nhö theá, hôi haâm haâm (caùi haâm aáy coøn ñöôïc khai thaùch nhieàu hôn tröôùc), hôi 
toäi nghieäp nhöng laùu caù, laø ngöôøi soáng trong moät chuoãi nhöõng haønh ñoäng buoàn cöôøi. 
Dó nhieân, toâi khoâng khaét khe vôùi Bean nhö tröôùc, vì toâi xem Bean chæ ñeå thö giaõn 
vaø muoán tìm thaáy trong ñoù moät chuùt gì ñoù trieát lyù veà cuoäc ñôøi naøy. Phim môùi cuûa 
Mr Bean khoâng nhieàu trieát lyù ñeå tìm kieám nhö theá, vaø thaäm chí coøn hôi môø nhaït veà 
caù tính nhöng theá cuõng laø ñuû ñeå xem vaø cöôøi moät chuùt roài. Coù moät söï pha troän giöõa 
chaát haøi Phaùp vaø nhöõng aâm höôûng cuûa phim nhöõng naêm 1960 ôû ñoaïn cuoái phim, khi 
Cannes hieän leân thaät ñeïp ñeõ vôùi baøi haùt La Mer (Bieån) cuûa Charles Trenet treân neàn 

Nu
m

be
rin

g

Nu
m
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g

Choïn ñònh daïng Numbering

Theâm soá

Ñaùnh soá tieáp theo soá tröôùc

Ñaùnh soá laïi töø ñaàu

Tuøy choïn baét dính vaøo ñöôøng neàn

Tuøy choïn khoâng baét dính vaøo ñöôøng neàn

Soá coät cuûa Paragraph

Tuøy choïn ngaét chöõ daøi neáu khoâng ñuû haøng

Ñöôøng neàn ñaàu tieân cuûa ñoaïn Paragraph ñöôïc thieát laäp 
trong muïc Relative to

Tuøy choïn maøu saéc cho Baseline Grids

Xaùc ñònh khoaûng caùch giöõa hai ñöôøng neàn

So vôøi caïnh treân cuûa trang
So vôùi leà cuûa trang
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6. Text Variables - Cheøn caùc thoâng tin veà File
Leänh Text Variables duøng ñeå cheøn caùc thoâng tin veà File nhö teân File, teân chöông, ngaøy 
taïo, ngaøy xuaät file...

Muoán söû duïng leänh Text Variables ta vaøo Menu Type > Text Variables > Insert variable

Chuù yù: 

Neáu muoán chænh laïi phaàn noäi dung ñöôïc theâm vaøo 
cuûa Text Varitables ta vaøo Menu Type choïn 
Text Variables > Define roài choïn caùc muïc töông öùng 
ñeå chænh söûa vaø choïn Edit

7. Tabs -Taïo böôùc nhaûy tabs cho troû chuoät (Ctrl + Shift + T)
Leänh Tabs duøng ñeå thieát laäp böôùc nhaûy cuûa troû chuoät khi ta nhaán phím tabs, Maëc ñònh 
InDesign thieát laäp giaù trò cho böôùc tab laø 1/2 Inch hay 12,7 mm. Ta coù theå thieát laäp laïi 
ñieåm döøng cho Tabs theo yù rieâng cuûa mình, moäi moät ñoaïn Paragraph coù theå coù nhieàu 
thieát laäp ñieåm döøng Tabs khaùc nhau. Ñoái vôùi InDesign CS3 neáu ta thieát laäp Tabs cho vaên 
baûn töø Microsoft Word thì khi nhaäp (Place) vaøo Indesign thì caùc giaù trò Tabs naøy seõ ñöôïc 
nhaäp keøm theo.

Ngaøy taïo File

Teân File

Soá trang cuoái cuøng cuûa taøi lieäu

Ngaøy chænh söûa

Ngaøy xuaát file

Duøng Header

Tabs traùi

Tabs giöõa

Tabs phaûi Toa ñoä Tabs Kyù töï laáp ñaày khoaûng troáng

Tabs thaäp phaân Kyù töï duøng ñeå canh Tab thaäp phaân

Xoùa taát caû Tab
Xoùa Tab ñöôïc choïn

Thay theá Tab
Traû veà Tab maëc ñònh
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Trong InDesign coù 5 kieåu thieát laäp Tab ñoù laø:

Left-Justified Tab       : Duøng ñeå canh traùi (gioáng Left Alignment)

Center-Justified Tab       : Duøng ñeå canh giöõa (gioáng Centered Alignment)

Right-Justified Tab       : Duøng ñeå canh phaûi (gioáng Right Alignment)

Align to Decimal Tab       : Duøng ñeå canh theo caùc kyù töï ñaëc bieät nhö daáu ., : , ... maø  
     ta xaùc laäp trong khung tuøy choïn Align On

Ñeå thieát laäp caùc giaù trò cho böôùc nhaûy 
Tab ta nhaán phím Ctrl + Shift + T ñeå 
môû baûng Tab, sau ñoù ta choïn caùc daïng 
canh Tab nhö Left-Justified, Center-
Justified, Righ-Justified, Align to 
Decimal vaø Align on. Sau ñoù baám 
chuoät vaøo vuøng thöôùc treân baûng Tab 
nôi ta caàn taïo böôùc nhaûy Tab hoaëc ta 
coù theå nhaäp giaù trò soá vaøo oâ tuøy choïn 
toïa ñoä Tab vaø nhaán Enter, khi naøy 
ñieåm döøng Tab seõ ñöôïc thieát laäp treân 
thöôùc.

Ñeå hieäu chænh laïi Tab ta coù theå keùo bieåu töôïng cuûa Tab treân thöôùc ñeân vò trí môùi, hoaëc nhaäp 
giaù trò muoán hieäu chænh vaøo oâ xaùc ñònh toïa ñoä X.

8. Glyphs (Alt + Shift + F11)
Moãi moät Fonts chöõ coù nhöõng kyù töï khaùc nhau nhö chöõ thöôøng, chöõ in hoa, chöõ hoa nhoû, 
ñoàng thôøi cuõng coù caùc kyù hieäu ñaëc bieät ®, ½, ¿...Leänh Glyphs duøng ñeå cheøn caùc kyù töï 
khaùc nhau cuûa cuøng moät Fonts hoaëc khaùc Fonts.

8. Story (Menu Type > Story)
Moãi moät Fonts chöõ coù nhöõng kyù töï nhö daáu chaám (°), daáu (,), Daáu (“)...khi canh haøng 
InDesign seõ canh caû caùc ñoái töôïng naøy neân ñoâi khi ta canh haøng vaên baûn treân ñöôøng ñònh 
leà seõ khoâng thaät söï thaúng. Ñeå canh haøng ñöôïc thaúng ta duøng leänh Story vaø choïn tuyø choïn 
Optical Margin Alignment.

Tab canh phaûi Tab canh traùi

Caùc maãu Glyph ñaõ ñöôïc choïn

Tuyø choïn Font chöõ Tuyø choïn veà caùch hieån thò 
trong Glyphs

Tuyø choïn Zoom gaàn hay 
luøi xa

Click keùp chuoät ñeå nhaäp maãu 
kyù töï vaøo Glyph, Click keùp 
chuoät vaøo maãu Glyph ñeå cheøn 
vaøo vaên baûn

Tuyø choïn Fonts chöõ

“Khoâng coù gì quyù 
hôn ñoäc laäp töï do”. 

“Khoâng coù gì quyù hôn 
ñoäc laäp töï do”. 

Choïn Size chöõ baèng vôùi Size cuûa Paragraph
Khoâng aùp duïng leänh Optical 
Margin Alignment

Coù aùp duïng leänh Optical Margin 
Alignment
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Chuù yù:
Ta coù theå huyû boû leänh Optical Margin Alignment baèng caùch choïn Palette Paragraph roài 
choïn leänh Ignore Optical Margin.

9. Text Frame Option (Ctrl + B)
Leänh Text Frames Options duøng ñeå thay ñoåi caùc tuyø choïn cuûa khung vaên baûn nhö thay ñoåi 
soá coät, khoaûng caùch coät, canh haøng...

Ñeå choïn Text Frames Options ta vaøo Menu Object choïn Text Frames Options

10. Character Styles (Shift + F11) - Ñònh daïng tieâu ñeà maãu
Leänh Character Styles duøng ñeå thieát laäp caùc ñònh daïng maãu cho ñoaïn vaên baûn ngaén vaø 
tieâu ñeà maø ñaëc bieät laø tieâu ñeà.

Muoán choïn Character Styles Palette ta choïn 
Menu Window > Type & Tables > Character 
Styles (Shift + F11).

Soá coät
Chieàu roäng cuûa coät

Khoaûng caùch giöõa chöõ vôùi 
khung bao beân ngoaøi

Taïo moät Group môùi cho Styles

Taïo Styles môùi Xoaù Style

maãu Slyle ñaõ ñöôïc 
thieát laäp

Khoâng choïn Style

Tuyø choïn canh khoái vaên baûn 
so vôùi chieàu doïc khung

Khoaûng caùch giöõa caùc coät

Top Center Bottom Justify
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Ñeå taïo moät Character Style môùi ta Click chuoät vaøo bieåu töôïng Create New Style         
beân döôùi Character Style Palette, hoaëc Click chuoät vaøo bieåu töôïng tam giaùc beân goùc phaûi 
cuûa Character Style Palette roài choïn New Character Style...

Muoán thay ñoåi hoaëc chænh söûa laïi thuoäc tính cuûa Character Style ta Click keùp chuoät vaøo  
Character Style treân Character Style Palette hoaëc choïn Style Option trong menu con cuûa  
Character Style Palette vaø choïn caùc tuyø choïn töông öùng.         

Nhaân baûn Style

Xoaù Style 

Load Style töø File khaùc

Choïn nhöõng Style khoâng ñöôïc söû duïng

Ñaët teân cho Character Style

Teân cuûa Character Style

Tuyø choïn veà Font chöõ
Tuyø choïn chöõ in ñaäm, chöõ in nghieâng.....

Tuyø choïn taïo Character Style döïa treân Style coù 
saún (Leänh naøy gioáng vôùi leänh Duplicate Style roài 
chænh söûa laïi).
Tuyø choïn taïo phím taét cho Character Style

Baûng thoâng tin veà Style 

Taïo Style Group môùi

Taïo Style môùi

1

2

Kích thöôùc
Khoaûng caùch giöõa caùc kyù töï

Khoaûng caùch giöõa caùc doøng
Khoaûng caùch giöõa töø

Choïn in nghieâng, Bold

Chöõ ghaïch döôùi
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Leänh Character Styles > Color duøng ñeå thieát laäp caùc tuyø choïn veà maøu saéc cho ñoaïn vaên baûn ngaén 
hay tieâu ñeà. Muoán thay ñoåi ñoä lôït (nhaït) cuûa maøu ta choïn muïc Tint vaø choïn tyû leä % töông öùng. 
Muoán taïo maãu maøu môùi ta Click keùp chuoät vaøo oâ hoaùn chuyeån maøu toâ vaø maøu vieàn trong Character 
Style roài choïn giaù trò C, M, Y, K hoaëc Pantone töông öùng.  

Chuù yù: Neáu söû duïng Pantone coù hai tuyø choïn laø Pantone Solid Coated duøng cho giaáy laùng  vaø 
Pantone Solid Uncoated duøng cho giaáy khoâng laùng

11. Paragraph Styles (F11) - Ñònh daïng ñoaïn vaên baûn (Noäi dung) maãu
Leänh Paragraph Styles duøng ñeå thieát laäp caùc ñònh daïng maãu cho ñoaïn vaên baûn hoaëc toaøn 
boä caùc ñoaïn Paragraph. Trong thöïc teá Layout cho baùo chí ñoâi khi caùc cuïm noäi dung khaùc 
nhau seõ coù kieåu chöõ vaø ñònh daïng noäi dung khaùc nhau, Cho neân söû duïng Paragraph Style 
giuùp ta ñoàng boä hoaù coâng vieäc layout moät caùch nhanh choùng vaø chuyeân nghieäp.

Muoán thieát laäp ñònh daïng cho khoái vaên baûn (noäi dung) ta vaøo Menu Window > Type & 
Tables > Paragraph Styles hoaëc nhaán toå hôïp phím F11. Caùc thieát laäp ñònh daïng Paragraph 
Style cuõng töông töï nhö cuûa Character Style vôùi moät soá tuyø choïn cô baûn nhö sau.

3

Click keùp chuoät ñeå 
thieát laäp maøu khaùc

Tyû leä % maøu Xanh

Taïo ñònh daïng Paragraph môùi

Nhaân baûn Paragraph Style

Xoaù Paragraph Style

Tuyø choïn tinh chænh söûa Paragraph Style

Taûi Paragraph Style töø file khaùc

Taïo nhoùm Style

Tyû leä % maøu caùnh sen
Tyû leä % maøu Vaøng

Tyû leä % maøu ÑenTyû leä % caøng nhoû thì 
maøu caøng lôït (nhaït)

Taïo nhoùm Group cho Style
Xoaù Overides

Taïo Paragraph Style môùi

Xoaù  Paragraph Style ñang choïn
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1 Ñaët teân cho Paragraph Style

Teân cuûa Paragraph Style

Taïo phím taét cho Paragraph Style

Tuyø choïn veà chöõ nghieâng, chöõ Bold ñaäm

Baûng thoâng tin cuûa Paragraph Style

Tuyø choïn taïo Paragraph Style döïa treân Style coù 
saún (Leänh naøy gioáng vôùi leänh Duplicate Style roài 
chænh söûa laïi).

Teân Font cho Paragraph Style

Kích thöôùc

Khoaûng caùch giöõa caùc kyù töï

Khoaûng caùch giöõa caùc doøng

Khoaûng caùch giöõa töø

Choïn in nghieâng, Bold

Chöõ ghaïch döôùi

2

3 Tuyø choïn caùch leà vaø caùch doøng

Boû qua canh haøng ngang cuûa vaên baûn
Canh haøng vaên baûn thaèng haøng ngang

Caùch leà traùi

Caùch leà phaûi
Caùch ñoaïn tröôùc Caùch ñoaïn sau 

Thuït daàu doøng cuûa moãi ñoaïn
Thuït vaøo doøng cuoái cuøng

Choïn tuyø choïn baét dính vaøo ñöôøng löôùi neàn
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Chuù yù:
Neáu ta söû duïng ñònh daïng maãu Character Style hoaëc Paragraph Style, sau ñoù ta thay ñoåi 
maøu saéc hay taùc thieát laäp khaùc töø thanh Control maø khoâng thay ñoåi trong Paragraph Style 
hay Character Style, thì caùc thieát laäp ñoù seõ ñeø (Override) caùc ñònh daïng maãu, vaø maãu 
ñöôïc thay ñoåi baây giôø seõ khoâng coøn lieân keát vôùi Style trong Paragraph Style hay Character 
Style nöûa. Neáu muoán giöõ nguyeân söï lieân keát vôùi Style maãu ban ñaàu ta phaûi vaøo Menu 
con cuûa Paragraph Style hay Character Style vaø choïn leänh Clear Overrides. Hoaëc ta coù theå 
nhaán phím Alt + Click chuoät vaøo Paragraph Style hay Character Style ñeå tröø caùc thay ñoåi 
töø beân ngoaøi.

12. Text Wrap ( Ctrl + Alt + W) 
Leänh Text Wrap duøng ñeå thieát laäp cho vaên baûn chaïy xung quanh ñöôøng bieân cuûa moät hình 
aûnh bình thöôøng, hay hình aûnh ñöôïc veõ Path hoaëc löu vuøng choïn Channel trong Photoshop vaø 
löu laïi vôùi ñònh daïng Tift keøm theo Path & Channel. Ta coù theå söû duïng Text Wrap treân thanh 
Control, trong Text Warp Palette hoaëc Window > Object & layout > Command Bar

Thieát laäp böôùc nhaûy Tab
Thieát laäp caùch leà & caùch doøng

Thieát laäp veà ñònh daïng Font chöõ

Thieát laäp thoâng soá veà ñöôøng keû treân & döôùi Khoaûng caùch giöõa caùc chöõ >

Khoaûng caùch giöõa caùc kyù töï >Thieát laäp thoâng soá doøng goaù vaø doøng moà coâi
Thieát laäp thoâng soá ngaét chöõ 

Thieát laäp thoâng soá khoaûng caùch haøng vaø kyù töï
Thieát laäp thoâng soá veà Drop Caps

Thieát laäp thoâng soá veà daáu ñaàu caâu vaø soá thöù töï
Thieát laäp thoâng soá veà maøu saéc vaø heä maøu

Thieát laäp thoâng soá veà ñöôøng gaïch döôùi

4

3

Tyû leä % maøu Xanh
Tyû leä % maøu caùnh sen
Tyû leä % maøu Vaøng

Tyû leä % maøu ÑenTyû leä % caøng nhoû thì 
maøu caøng lôït (nhaït)

Click keùp chuoät ñeå 
thieát laäp maøu khaùc

Khoâng söû duïng Text Wrap

Text chaïy oâm xung quanh ñoái töôïng

Text chaïy oâm xung quanh khung bao ñoái töôïng

Text chaïy treân & döôùi ñoái töôïng
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KYØ NGHÆ CUÛA MR.BEAN 

(Ñaây laø boä phim haøi cuûa ñieän aûnh Myõ. Phim vôùi söï tham gia goùp maët cuûa nhöõng 
dieãn vieân noåi danh nhö: Rowan Atkinson, Willem Dafoe, Emme De Caunes, Jean 
Rochefort.

Noäi dung phim laø moät chuoãi nhöõng haønh 
ñoäng gaây cöôøi cuûa Mr. Bean trong kyø nghæ 
cuûa mình. Kyø nghæ naøy cuûa Mr. Bean ñeán 
nöôùc Phaùp xinh ñeïp laø keát quaû vieäc 
thaéng cuoäc trong troø chôi xoå soá tröôùc ñoù ôû 
nhaø thôø.

Ñeå coù moät chuyeán ñi ñaày lyù thuù, Mr. Bean 
ñaõ haøo höùng chuaån bò haønh trang leân 
ñöôøng. Ngaøi Bean khoâng queân ñem theo 
beân mình chieác maùy quay ñeå thu laïi 
taát caû nhöõng hình aûnh trong chuyeán ñi. Vaø 
kyø nghæ trôû neân voâ cuøng haáp daãn khi Mr 
Bean leân con taøu Eurostar ñeán Paris. Giôø 
ñaây, tieáng Phaùp trôû thaønh moät raøo caûn lôùn 
cho Bean, ngay caû khi goïi moùn aên vaø tìm 
taøu ñi veà mieàn Nam nöôùc Phaùp. Trong haønh trình, Bean ñaõ gaëp Emil, moät ñaïo 
dieãn ngöôøi Nga ñang treân ñöôøng ñeán lieân hoan phim Cannes nhöng roài sau ñoù 
Emil bò boû laïi phía sau.

KYØ NGHÆ CUÛA MR.BEAN 

(Ñaây laø boä phim haøi cuûa ñieän aûnh Myõ. Phim vôùi söï tham gia goùp maët 
cuûa nhöõng dieãn vieân noåi danh nhö: Rowan Atkinson, Willem Dafoe, 
Emme De Caunes, Jean Roche- f o r t . Noäi dung phim laø moät 
chuoãi nhöõng haønh ñoäng gaây cöôøi cuûa Mr. Bean trong 
kyø nghæ cuûa mình. Kyø nghæ naøy cuûa Mr. Bean ñeán nöôùc 
Phaùp xinh ñeïp laø keát quaû vieäc thaéng cuoäc trong troø chôi xoå soá 
tröôùc ñoù ôû nhaø thôø. Ñeå coù moät chuyeán ñi ñaày lyù thuù, Mr. Bean ñaõ haøo 
höùng chuaån bò haønh trang leân ñöôøng. Ngaøi Bean khoâng queân ñem theo 
beân mình chieác maùy quay ñeå thu laïi taát caû nhöõng hình aûnh trong chuyeán 
ñi. Vaø kyø nghæ trôû neân voâ cuøng haáp daãn khi Mr Bean leân con taøu Eurostar ñeán 
Paris. Giôø ñaây, tieáng Phaùp trôû thaønh moät raøo caûn lôùn cho Bean, ngay caû khi goïi 
moùn aên vaø tìm taøu ñi veà mieàn Nam nöôùc Phaùp. Trong haønh trình, Bean ñaõ gaëp 
Emil, moät ñaïo dieãn ngöôøi Nga ñang treân ñöôøng ñeán lieân hoan phim Cannes nhöng 
roài sau ñoù Emil bò boû laïi phía sau.

Khoâng coøn caùch naøo khaùc Mr.Bean phaûi töï tieáp tuïc leân ñöôøng vôùi chieác maùy quay 
vaø coá gaéng laøm quen vaø doã daønh ñöùa con trai nhoû beù Stepan cuûa ñaïo dieãn trong 
suoát chuyeán ñi.
   
Duy Tuaán - Söùc Treû Vieät Nam

KYØ NGHÆ CUÛA MR.BEAN 

(Ñaây laø boä phim haøi cuûa ñieän aûnh Myõ. Phim vôùi söï tham gia goùp maët cuûa nhöõng 
dieãn vieân noåi danh nhö: Rowan Atkinson, Willem Dafoe, Emme De Caunes, Jean 
Rochefort.

Noäi dung phim laø moät chuoãi nhöõng haønh ñoäng gaây cöôøi cuûa Mr. Bean trong kyø nghæ 
cuûa mình. Kyø nghæ naøy cuûa Mr. Bean ñeán nöôùc Phaùp xinh ñeïp laø keát quaû vieäc thaéng 
cuoäc trong troø chôi xoå soá tröôùc ñoù ôû nhaø thôø.

KYØ NGHÆ CUÛA MR.BEAN 

(Ñaây laø boä phim haøi cuûa ñieän aûnh Myõ. Phim vôùi söï tham gia goùp maët cuûa nhöõng 
dieãn vieân noåi danh nhö: Rowan Atkinson, Willem Dafoe, Emme De Caunes, Jean 
Rochefort.

Noäi dung phim laø moät chuoãi nhöõng haønh ñoäng gaây 
cöôøi cuûa Mr. Bean trong kyø nghæ cuûa mình. Kyø 
nghæ naøy cuûa Mr. B e a n ñeán nöôùc Phaùp xinh ñeïp laø 
keát quaû vieäc thaéng cuoäc trong troø chôi xoå soá tröôùc ñoù ôû 
nhaø thôø.

Ñeå coù moät chuyeán ñi ñaày lyù thuù, Mr. Bean ñaõ haøo höùng 
chuaån bò haønh trang leân ñöôøng. Ngaøi Bean khoâng 
queân ñem theo beân m ì nh chieác maùy quay ñeå thu laïi 
taát caû nhöõng hình aûnh trong chuyeán ñi. Vaø kyø nghæ trôû 
neân voâ cuøng haáp daãn khi Mr Bean leân con taøu Eurostar 
ñeán Paris. Giôø ñaây, tieáng Phaùp trôû thaønh moät raøo caûn lôùn 
cho Bean, ngay caû khi goïi moùn aên vaø 
tìm taøu ñi veà mieàn Nam nöôùc Phaùp. 
Trong haønh trình, Bean ñaõ gaëp Emil, 
moät ñaïo dieãn ngöôøi Nga ñang treân ñöôøng 
ñeán lieân hoan phim Cannes nhöng roài sau ñoù Emil bò boû laïi phía sau.

Khoâng coøn caùch naøo khaùc Mr.Bean phaûi töï tieáp tuïc leân ñöôøng vôùi chieác maùy 
quay vaø coá gaéng laøm quen vaø doã daønh ñöùa con trai nhoû beù Stepan cuûa ñaïo dieãn 

Khoâng söû duïng Text Wrap

Text chaïy oâm xung quanh ñoái töôïng

Text chaïy oâm xung quanh ñoái töôïng

Text chaïy xung quanh khung bao ñoái töôïng

Text chaïy xung quanh khung bao ñoái töôïng     

Text chaïy xung quanh khung bao Clipping Path     
Text chaïy xung quanh khung bao Channel keøm theo cuûa Photoshop     

Text chaïy treân & döôùi ñoái töôïng

Text chaïy treân & döôùi ñoái töôïng

Text chæ chaïy treân ñoái töôïng

Tuyø choïn veà khoaûng caùch xung quanh hình 
so vôùi text

Text chaïy xung quanh khung hình
Text chaïy xung quanh ñöôøng Clipping Path

Text chaïy xung quanh khung bao ñoái töôïng
Text töï ñoäng chaïy xung quanh khung bao
Text chaïy xung quanh Channel ñöôïc löu beân Photoshop
Text chaïy xung quanh Path ñöôïc löu beân Photoshop

Chuù yù:
Ñoái vôùi caùc khung Path vaø Channel ñöôïc löu 
cuøng vôùi File Tift trong Photoshop khi nhaäp 
vaøo InDesign vaø choïn chöùc naêng Text Wrap 
ta phaûi thieát laäp theâm tuyø choïn baèng caùch 
vaøo Menu Object > Clipping Path > Option 

(Alt + Ctrl + shift + K) vaø choïn theâm tuyø 
choïn  Alpha Channel hay Photoshop Path
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13. Find / Change (Ctrl + F) Tìm & Thay theá vaên baûn
Leänh Find / Change duøng ñeå tìm vaø thay theá töø hoaëc ñònh daïng vaên baûn baèng moät töø vaø 
ñònh daïng vaên baûn khaùc. Muoán duøng leänh Find / Change ta vaøo Menu Edit choïn leänh Find 
/ Change (Ctrl + F)

14. Find Font Tìm & Thay theá Font
Leänh Find Font duøng ñeå tìm vaø thay theá Font söû duïng cho taøi lieäu baèng moät Font khaùc. Muoán 
choïn leänh Find Font ta choïn Menu Type > Find Font

15. Create Outline (Ctrl + shift + O) Convert chöõ sang Vector
Leänh Create Outline duøng ñeå gôû boû thuoäc tính chöõ vaø chuyeån chöõ thaønh ñoái töôïng Vector ñeå 
ta coù theå chænh söûa laïi hình daùng cuûa chöõ theo yù töôûng thieát keá cuûa mình. Muoán söû duïng leänh 
Create Outline ta vaøo Menu Type > Create Outline

Goõ töø caàn tìm

Goõ töø caàn thay theá

Ñònh daïng vaên baûn caàn tìm

Ñònh daïng vaên baûn caàn thay theá

Caùc Fonts ñaõ söû 
duïng trong taøi lieäu

Font ñöôïc thay theá 

Tìm Font

Choïn thay theá

Thay theá taát caû
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THAO TAÙC VÔÙI HÌNH AÛNH 
1- Ñònh daïng hình aûnh cho in aán Offset
Maëc duø Indesign hoã trôï raát nhieàu ñònh daïng aûnh nhö Jpeg, Tift, WMF. PDF, EPS, AI... nhöng 
ñeå ñaûm baûo chaát löôïng veà hình aûnh trong in aán thoâng thöôøng ngöôøi ta thöôøng söû duïng ñònh 
daïng *.Tift cho hình aûnh vôùi heä maøu laø CMYK hoaëc aûnh thang ñoä xaùm Grayscale, hoaëc ñen 
traéng daïng Bitmap. Ñoái vôùi hình aûnh daïng thang ñoä xaùm Grayscale hoaëc aûnh ñen traéng daïng 
Bitmap ta coù theå ñoå maøu cho hình aûnh trong Indesign daïng maøu Spot. Ngoaøi daïng hình aûnh 
Bitmap daïng Pixel trong Indesign cuõng hoã trôï daïng file vector daïng AI, EPS, PDF, WMF...
nhöng file aûnh vector thöôøng söû duïng laø *PDF hoaëc *.EPS cho daïng file hình aûnh coù keøm 
theo vector ñöôïc chuyeån töø CorelDraw hoaëc Adobe Illustrator ñeå Place vaøo Adobe Indesign.

2- Taïo vuøng Path hoaëc vuøng choïn Channel cho hình aûnh trong Photoshop
Muoán taïo ñöôøng Path hoaëc vuøng choïn Channel chaïy bao quanh hình aûnh ta coù theå taïo chuùng 
ngay trong quaù trình chænh söûa hình aûnh trong Adobe Photoshop sau ñoù löu laïi ñònh daïng 
*Tift vôùi heä maøu CMYK. Ñöôøng Path hay vuøng choïn Channel trong Adobe Photoshop seõ ñöôïc 
löu laïi ñeå duøng laøm vuøng Clipping Path cho vuøng text trong Indesign.

Vuøng choïn Channels 
trong Photoshop

Khi ta taïo vuøng choïn Path hoaëc Channels trong Photoshop thì khi löu laïi ñòinh daïng *Tift 
thì tuøy choïn Alpha Channel seõ ñöôïc choïn maëc ñònh 

Vuøng choïn Path trong 
Photoshop

Khoâng neùn
Tuøy choïn neùn
Tuøy choïn neùn

Tuøy choïn cho PC
Tuøy choïn cho Mac
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3- Nhaäp (Place) hình aûnh vaøo Adobe Indesign 
Neáu nhö trong QuarkXpress ta phaûi choïn khung chöùa hình thì môùi coù theå chöùa hình, trong 
Adobe Indesing thì ta coù theå nhaäp hình vaøo Indesign moät caùch töï do hôn. 

Esto odoloborper augiat.
Lorem nis nim dolesequat. Ut non vel duissi.
Ming et veliqui et dunt nim nit, conulput prat iliquis aut ad magna corero con vent 
aut dunt amconum vel dolessenim aliquatum velisi.
Consenit, core magnim quatem dolorperos autet nonummodiam veliquat, veniam 
dolore mincillan henim at. Perit inim zzriusci ting euip eliquat inciduisis del ilit 
praesenibh enibh exer sustis ad diam, velissim doluptat, venibh euis doluptat. Giam-
con sequis ex ea alis niamet nullandre minim ilis delent vel iuscin ullamco mmolorer 
autem digna con henit irillam quat.
Im quate magna consed dipisci eu feugiat. Ut nosto odignim nulla faccummodio ero 
con vullam ad dolutem iurem alis acil ipit nit laor sumsan henisim zzriusto conulput 
augiamc onsenibh essi ex erat.
Volorem vel inci blaore tetue vendre conseniam, vent ullaor sum inim vulluptat vel 
irit ipsum euisit lamet, commod ero dolobor in utet, con henibh eugiatem iril dolor 
alis nonulla ndreet at del dolor ing euis accum iustrud tet, conum irit dolore tatet iure 
tet init ad tie te essequis niamet voloboreet, commolore dolobor sed tat.
Putpat lum dolorem zzrilit eugiam, si tiscillaore dolore eugait lore faci et vel dignim 
zzrit, vulla augue vel dolor

Esto odoloborper augiat.
Lorem nis nim dolesequat. Ut non vel duissi.
Ming et veliqui et dunt nim nit, conulput prat iliquis aut ad magna corero 
con vent aut dunt amconum vel dolessenim aliquatum velisi.
Consenit, core magnim quatem dolorperos autet nonummodiam veliquat, 
veniam dolore mincillan henim at. Perit inim zzriusci ting euip eli- quat 
inciduisis del ilit praesenibh enibh exer sustis ad diam, velissim d o -
luptat, venibh euis doluptat. Giamcon sequis ex ea alis niamet nul-
landre minim ilis delent vel iuscin ullamco mmolorer autem digna c o n 
henit irillam quat.
Im quate magna consed dipisci eu feugiat. Ut nosto odignim nulla f a c -
cummodio ero con vullam ad dolutem iurem alis acil ipit nit laor 
sumsan henisim zzriusto conulput augiamc onsenibh essi ex 

erat.
Volorem vel inci blaore 
tetue vendre conseniam, 
vent ullaor sum inim 
vulluptat vel irit ipsum 
euisit lamet, commod 
ero dolobor in utet, con 
henibh eugiatem iril dolor 
alis nonulla ndreet at del 
dolor ing euis accum ius-
trud tet, conum irit dolore 
tatet iure tet init ad tie te essequis niamet voloboreet, commolore 

Esto odoloborper augiat.
Lorem nis nim dolesequat. Ut non vel duissi.
Ming et veliqui et dunt nim nit, conulput prat 
iliquis aut ad magna corero con vent aut dunt 
amconum vel dolessenim aliquatum velisi.
Consenit, core magnim quatem dolorperos autet 
nonummodiam veliquat, veniam dolore mincil-
lan henim at. Perit inim zzriusci ting euip eliquat 
inciduisis del ilit praesenibh enibh exer sustis 
ad diam, velissim doluptat, venibh euis doluptat. 
Giamcon sequis ex ea alis niamet nullandre 
minim ilis delent vel iuscin ullamco mmolorer 
autem digna con henit irillam quat.
Im quate magna consed dipisci eu feugiat. Ut 
nosto odignim nulla faccummodio ero con vul-
lam ad dolutem iurem alis acil ipit nit laor sum-
san henisim zzriusto conulput augiamc onsenibh 
essi ex erat.
Volorem vel inci blaore tetue vendre conseniam, 
vent ullaor sum inim vulluptat vel irit ipsum 
euisit lamet, commod ero dolobor in utet, con 
henibh eugiatem iril dolor alis nonulla ndreet at 
del dolor ing euis accum iustrud tet, conum irit 
dolore tatet iure tet init ad tie te essequis niamet 
voloboreet, commolore dolobor sed tat.
Putpat lum dolorem zzrilit eugiam, si tiscillaore dolore eugait lore faci et vel 
dignim zzrit, vulla augue vel dolor

Hình ñöôïc Place vaøo Indesign

Hình khoâng duøng Alpha Channel hoaëc Path

Hình duøng Alpha Channel hoaëc Path, 
text seõ chaïy xung quang. 

Muoán chænh laïi khoaûng caùch cuûa text 
vaø hình ta choïn Text Wrap treân thanh 
Command Bar 

Hoäp thoaïi môû roäng leänh Place cho hình aûnh

Hoäp thoaïi môû roäng leänh Place cho taøi lieäu nhieàu trang nhö 
file *. PDF...

Duøng chöùc naêng Wrap 
sau ñoù vaøo Menu Object 
choïn leänh Clipping Path 
choïn Options 
(Ctrl + Alt + Shift + K). 

 

1

2

Tuøy choïn xem tröôùc   

Hình ñöôïc choïn ñeå Place 
vaøo Indesign

Môû roäng tuøy choïn

 Chæ choïn trang hieån thi
Choïn taát caû caùc trang

Choïn vuøng choïn Channel ñöôïc löu 
Töï ñoäng taïo vuøng choïn

Choïn vuøng choïn Path ñöôïc löu 

Taïo Clipping Path bò giôùi haïn bôûi caïnh cuûa hình aûnh

Chöõ chaïy vaøo phaàn roãng beân trong cuûa hình
Ñoåi ngöôïc vuøng choïn 

Duøng ñoä phaân  giaûi cao khi taïo ñöôøng bieân

Choïn töø trang ....ñeán trang...

Tuøy choïn neàn trong suoát ( Khoâng coù neàn )

Thay theá hình ñang choïn baèng hình khaùc
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4- Cheá ñoä hieån thò hình aûnh trong Adobe Indesign
Maëc ñònh Indesign hieån thò hình aûnh ôû ñoä phaân giaûi thaáp, cho neân khi chuùng ta Place hình 
aûnh daïng vector vôùi ñònh daïng *.EPS, *.PDF... vôùi chaát löôïng hieån thò raát xaáu. Tuy nhieân 
chuùng ta ñöøng coù quaù lo laéng vì ñeå giaûi quyeát öu tieân cho toác ñoä hieån thò Indesign hieån thò ñoä 
phaân giaûi thaáp, chuùng ta coù theå thieát laäp laïi cheá ñoä hieån thò baéng caùch vaøo menu View choïn 
leänh Display Performance.

Ngoaøi ra ta coù theå ñieàu chænh laïi cheá ñoä hieån thò Display View baèng caùch vaøo Menu Edit choïn 
Preferences > Display Performance

5- Hình aûnh vaø khung chöùa trong Adobe Indesign
Khi Place hình vaøo Adobe Indesign khi taêng hoaëc giaûm kích thöôùc hình aûnh ta phaûi nhaán theâm 
phím Shift ñeå duy trì tyû leä cuûa hình.

Hieån thò hình aûnh döôùi daïng khung maøu x

Hieån thò hình aûnh ôû ñoä phaân giaûi thaáp

Hieån thò hình aûnh ôû ñoä phaân cao

< Tuøy choïn veà daïng hieån thò

Daïng hieån thò hình khi duøng coâng cuï Hand di chuyeån trang taøi lieäu 

Gray Out: Hieån thò hình aûnh döôùi daïng khung maøu xaùm

Gray Out: Hieån thò hình aûnh vector döôùi daïng khung maøu xaùm

Proxy: Hieån thò hình aûnh ôû ñoä phaân giaûi 72 DPI

Proxy: Hieån thò hình aûnh vector ôû ñoä phaân giaûi 72 DPI

Better: Hieån thò hình aûnh ñoä phaân giaûi cao khi cuoän trang
Greek Images: Hieån thò hình aûnh maøu xaùm khi cuoän trang

Higher Quality: Hieån thò hình aûnh bình thöôøng khi cuoän trang

High Resolution: Hieån thò hình aûnh ôû ñoä phaân giaûi cao

High Resolution: Hieån thò hình aûnh vectorôû ñoä phaân giaûi cao

Tuøy choïm Hieån thò hình aûnh cho caùc hieäu öùng

Hieån thò baèng nhöõng doøng keõ cho co chöõ nhoû hôn 7pt

Keùo hình cho khít vôùi khung chöùa, hình seõ bò bieán daïng

Keùo hình aûnh cho khít vôùi chieàu cao khung vaø giöõ ñuùng tyû leä ngang vaø doïc

Keùo hình aûnh cho khít vôùi chieàu ngang khung vaø giöõ ñuùng tyû leä ngang vaø doïc

Thieát laäp thuoäc tính cho khung chöùa

Hình aûnh canh giöõa khung

Keùo khung chöùa vöøa khít vôùi hình
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Khi ta Place hình aûnh vaøo Indesign thì hình aûnh ñöôïc chöùa trong moät khung bao (Bounding 
box). Neáu ta duøng coâng cuï Selection Tool ñeå di dôøi vò trí cuûa hình vaø khung chöùa, nhöng 
neáu ta duøng coâng cuï Direct Selection Tool ñeå di chuyeån thì chæ di chuyeån noäi dung chöùa 
beân trong khung maø thoâi.
Ta cuõng coù theå daùn moät ñoái töôïng ñöôïc coppy vaøo moät khung ñöôïc veõ coù hình daïng baát 
kyø baèng caùch choïn hình aûnh caàn ñaët vaøo khung sau ñoù choïn leänh Edit > Copy (Ctrl +  C) 
sau ñoù Click chuoät choïn khung caàn daùn vaøo roài vaøo Menu Edit choïn leänh Paste Into hoaëc 
nhaán toå hôïp phím Ctrl + Alt + V)
7- Frame Fitting Oftions - Thieát laäp thuoäc tính cho khung chöùa.

Khi Place hình vaøo khung chöùa trong 
Adobe Indesign thì vò trí cuûa hình seõ 
naèm trong khung caùc thieát laäp ñöôïc 
ñònh saún trong hoäp thoaïi Frame Fitting 
Options. 

Chuù yù: ta coù theå Click keùp chuoät vaøo caùc 
oâ vuoâng ôû caùc goùc vaø caùc oâ vuoâng ôû giöõa 
caïnh cuûa khung bao ( Frame ) ñeå cho 
Adobe Indesign töï ñoäng keùo ñaày khung 
theo hình ôû caùc giaù trò töông öùng. 

Click keùp chuoät vaøo caùc oâ vuoâng ôû giöõa 
caïnh duøng ñeå keùo khung chöùa cho vöøa 
khít vôùi chieàu ngang hay chieàu doïc. 
Click keùp chuoät vaøo caùc oâ vuoâng ôû caùc 
goùc duøng ñeå keùo khung chöùa cho vöøa 
khít vôùi kích thöôùc cuûa hình. 

8- Link (lieân keát) vaø Embed (Nhuùng) hình aûnh vaøo Adobe Indesign.
Trong Indesign khi ta nhaäp (Place) hình vaøo trang Layout maø khoâng veõ khung chöùa, hoaëc 
ta copy hình aûnh vaøo thì hình ñoù ñöôïc nhuùng vaøo döï aùn, nhöôïc ñieåm cuûa phöông phaùp naøy 
laø hình aûnh seõ khoâng töï ñoäng caäp nhaät söï thay khi ta coù söï chænh söûa hình, ñoàng thôøi dung 
löôïng file seõ to vaø toác ñoä xöû lyù seõ chaäm
Neáu ta veõ khung chöùa hình vaø Place hình vaøo khung chöùa thì hình aûnh ñoù seõ ñöôïc Link (lieân 
keát)  vôùi hình aûnh goác, moïi söï thay ñoåi ñeán hình aûnh goác töø phaàn meàm chænh söûa aûnh seõ aûnh 
höôûng ñeán file ñöôïc Place treân trang layout. Khi chuùng ta duøng Link thì hình aûnh hieån thò treân 
trang layout cuûa chuùng ta laø hình aûnh taïm maø thoâi, khi in aán hay xuaát Film thì chöông trình seõ 
taûi file goác trong thö muïc ñeå in cho neân caùc hình aûnh ñöôïc Link vaøo trang ta phaûi cheùo keùm 
theo file ñeå traùnh tình traïng thieáu file lieân keát.  

Khoaûng caùch töø hình ñeán khung
Caùch ñænh

Vò trí cuûa hình so vôùi khung

Ñoái töôïng keùo khít vôùi khung chöùa 

Hình keùo khít vaøo khung nhöng vaãn giöõ tyû leä hình laáp ñaày khung nhöng vaãn giöõ tyû leä

Caùch traùi

Caùch phaûiCaùch ñaùy

Click keùp chuoät ñeå khung bao töï ñoäng thay ñoåi cho 
khít vôùi chieàu ngang

Click keùp chuoät ñeå khung bao töï ñoäng thay ñoåi cho 
khít vôùi hình

Click keùp chuoät ñeå khung bao töï ñoäng thay ñoåi cho 
khít vôùi chieàu doïc cuûa hình
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Chuùng ta coù theå kieåm tra caùc hình aûnh naøo ñöôïc nhuùng hoaëc Link vaøo trang layout trong 
adobe Indesign baèng caùch vaøo Menu Window choïn leänh Link hoaëc nhaán toå hôïp phím 
(Ctrl + Shift + D)

9 - Taïo thö vieän hình 
Ñoái vôùi nhöõng döï aùn layout coù nhieàu hình, ñeå thuaän 
lôïi hôn trong coâng vieäc Layout chuùng ta neân taïo 
thö vieän hình (Library). Thö vieän hình khoâng phaûi 
chæ coù chöùa hình maø coù theå chöùa caùc ñoái töôïng 
vector hoaëc moät soá ñoái töôïng khaùc.
Muoán taïo thö vieän hình ta vaøo Menu File, choïn 
New vaø choïn leänh Library sau ñoù ñaët teân cho thö 
vieän roài choïn vaø taïo thö muïc löu thö vieän, ñeå thuaän 
tieän vaø traùnh sô xuaát ta neân löu thö vieän naèm trong 
thö muïc chöùa caùc file phuïc vuï cho döï aùn Layout 
cuûa mình.

Sau khi ñaët teân thö vieän xong ta duøng leänh Place 
ñeå nhaäp caùc hình aûnh maø ta caàn söû duïng cho 
döï aùn Layout cuûa mình vaøo trong Indesign sau ñoù 
Click giöõ chuoät vaø keùo thaû vaøo thö vieän (Library). 
Tieáp theo ta coù theå xoùa nhöõng hình aûnh hoaëc 
Vector maø ta ñaõ nhaäp vaøo vuøng taïm treân Adobe 
Indesign.

 

Bieåu töôïng cho bieát File bò nhuùng (Embed)

Bieåu töôïng cho bieát File hình duøng link ñaõ coù söï chænh 
söûa sau khi Link vaøo Indesign

Choïn thay theá hình aûnh hieän taïi baèng hình khaùc

Ñi ñeán file ñöôïc link treân taøi lieäu

Chænh söûa laïi hình aûnh ñöôïc link baèng phaàn ñaõ taïo ra 
file hình aûnh ñoù

Ñaët teân thö vieän

Choïn nôi löu thö vieän

Click giöõ chuoät vaøo hình aûnh 
vaø keùo thaû vaøo thö vieän

Choïn hieån thò daïng danh saùch

Choïn hieån thò hình daïng bieåu töôïng thu nhoû
Choïn hieån thò hình daïng bieåu töôïng lôùn
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MAØU SAÉC TRONG INDESIGN 
1- Thuoäc tính maøu
Moãi moät ñoái töôïng ñöôïc taïo ra trong Indesign bao goàm hai phaàn maøu to neànâ (Fill) vaø maøu 
cho ñöôøng vieàn (Strock). Vaø caùc tuøy choïn naøy ñöôïc quaûn lyù bôûi caùc tuøy choïn cuûa Palette 
vaø coâng cuï töông öùng.

2- Toâ maøu cho ñoái töôïng
Indesign coù theå toâ maøu taát caû caùc ñoái töôïng ñöôïc taïo ra trong Adobe Indesign, vaø moät soá 
ñoái töôïng daïng hình aûnh thang ñoä xaùm vaø aûnh pitmap ñöôïc bieân taäp töø Adobe Photoshop.
Ñeå toâ maøu cho ñoái töôïng ta Click chuoät choïn ñoái töôïng vaø Click keùp chuoät vaøo maøu toâ trong 
hoäp coâng cuï hoaëc choïn maøu trong baûng Swatches Palette, hay choïn maøu tröïc tieáp töø Color 
Palette (F6). Vaø ñieàu chænh caùc thanh tröôït töông öùng ñeå taêng hoaëc giaûm maøu hay nhaäp 
thoâng soá tröïc tieáp vaøo caùc oâ maøu töông öùng neáu chuùng ta bieát chính xaùc veà thoâng soá maøu 
caàn toâ.
Chuù yù: Maøu trong in aán duøng hai daïng maøu chính laø heä maøu CMYK hoaëc maøu Spot daïng 
Pantone. Trong heä maøu pha Pntone coù hai daïng chính laø maøu Pantone Coated duøng cho 
in giaáy laùng vaø Uncoated duøng ñeå in treân giaáy khoâng laùng.
-Ñoái vôùi text coù maøu ñen ta phaûi toâ maøu ñen (C = 0, M = 0, M = 0, vaø K = 100) chöù khoâng 
duøng ñen (C = 100, M = !00, Y = 100, K = 100), maøu ñen naøy chæ duøng chuû yeáu cho caùc 
bon caét neáu duøng cho toâ vaên baûn seõ deã daãn ñeán bò leù maøu (boùng ma) cho vaên baûn khi 
in thaønh phaåm

Maøu toâ (fill) Click keùp chuoät ñeå choïn 
caùc tuøy choïn môû roäng

Chuyeån veà maøu maëc ñònh ñen vaø traéng

Maøu ñöôïc söû duïng cho toâ neàn hay toâ vieàn
Phím taét laø daáu phaåy (,) Maøu toâ chuyeån (Gradien) cho hình hoaëc neàn, phím taét laø phím daáu 

chaám (.)

Tuøy choïn khoâng toâ maøu, phím taét laø phím daáu suyeät (/)

Caùc Tuøy choïn veà ñöôøng vieàn (Strock)

Hoaùn chuyeån qua laïi giöõa maøu toâ vaø 
maøu vieàn.

Thö vieän maøu Swatches

Heä maøu CMYK

He
ä P

an
ton

eBaûng Palette maøu

Click keùp chuoät ñeå choïn ñieàu chænh maøu

Hieäu öùng

Baûng toâ maøu chuyeån

Chuyeån ñoåi qua laïi giöõa maøu 
toâ (fill) vaø maøu vieàn (Stroke)

Maøu vieàn (Stroke) Click keùp chuoät ñeå choïn 
caùc tuøy choïn môû roäng
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3 - Swatches (F5) 
Baûng Swatches goàm moät soá maøu nguyeân coù saún, ta coù theå taïo theâm maøu töø maãu maøu coù 
saún, hoaëc naïp baûng maøu töø döï aùn Layout khaùc vaøo trong baûng Swatches hieän taïi.

4 - Maøu toâ chuyeån Gradient
Muoán choïn toâ maøu chuyeån ta vaøo 
Menu Window choïn Gradient,maëc 
ñònh Indesign seõ toâ chuyeån töø 
maøu ñen sang maøu traéng neáu ta 
söû duïng laàn ñaàu tieân. Tuy nhieân 
neáu ta ñaõ söû duïng maøu toâ chuyeân 
naøo ñoù ñeå toâ cho ñoái töôïng thì ôû 
caùc laàn söû duïng sau Indesign seõ 
laáy maãu maøu môùi ñoù laøm maøu 
maëc ñònh.

Trong cheá ñoä toâ chuyeån Indesign chæ coù hai daïng toâ 
chuyeån laø toâ tröïc tieáp (Linear) vaø toâ daïng toûa troøn 
hay xuyeân taâm (Radial). Muoán ñoåi maøu toâ ta Click 
chuoät vaøo caùc oâ vuoâng treân daõy toâ chuyeån saéc roài 
trôû veà Palette Color keùo thanh tröôït ñeå ñieàu chænh 
maøu hoaëc nhaäp thoâng soá maøu tröïc tieáp. 

Neáu daõy toâ chuyeån Gradient coù maøu ñen maëc ñònh thì khi choïn maøu toâ treân Palette Color 
ta Click chuoät vaøo bieåu töôïng tam giaùc ôû goùc treân beân phaûi Color Palette vaø choïn heä maøu 
CMYK laàn löôït cho caùc oâ maøu töông öùng treân thanh tröôït cuûa Gradient Palette. 

Ta cuõng coù theå choïn maøu cho caùc moác toâ 
chuyeån baèng caùch choïn moác toâ chuyeån 
sau ñoù duøng coâng cuï laáy maãu maøu         roài 
nhaán phím Alt Click vaøo baát cöù maãu maøu 
naøo caàn choïn treân color Palette hoaëc töø 
caùc maøu treân maøn hình. 

Taïo maøu môùi

Khoâng toâ maøu

Maøu ñen 4 maøu thöôøng 
duøng cho caùc daáu bon caét

Taïo maøu coù maøu saéc laân caän 
vôùi maøu ñang choïn

Nhaân baûn maøu ñang choïn
Xoùa maøu ñang choïn

Naïp baûng maøu Swatches töø döï aùn Layout khaùc

Löu laïi maøu 

Choïn taát caû maøu khong duøng trong döï aùn Layout

Tyû leä % maøu, tyû leä % caøng cao thì maøu caøng ñaäm

Click choïn caùc moác maøu toâ chuyeån

Hoaùn chuyeån vò trí cuûa 2 maøu moác

Goùc chuyeån maøu

Toïa ñoä vò trí thanh tröôït

Hieån thò taát caû caùc maøu
Hieån thò caùc maøu nguyeân

Hieån thò caùc maøu toâ chuyeån

Copy maøu ñang choïn thaønh maøu môùi

Xoùa maøu ñang ñöôïc choïn

Linear

Linear
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5- Toâ maøu cho hình aûnh Bitmap vaø Grayscale
Trong Indesign ta coù theå ñoå maøu cho hình aûnh thang ñoä xaùm (grayscale) vaø hình aûnh ñen 
traéng daïng Bitmap. Muoán ñoå maøu cho hình thang ñoä xaùm hoaëc hình Bitmap ta choïn hình 

caàn ñoå maøu sau ñoù choïn maøu caàn ñoå 
trong color Palette. 
Thoâng thöôøng phöông phaùp ñoå maøu cho 
hình thöôøng duøng trong kyõ thuaät in maøu 
pha daïng Spot baèng Pantone, chuùng ta 
gaëp hình thöùc in naøy qua caùc daïng baùo 
nhö Möïc Tím vôùi caùc trang minh hoïa 
hình hoaëc hình chuïp chæ coù moät maøu 
Tím xuyeân suoát, hay moät soá baùo vaø taïp 
chí giaùo duïc...

5 - Ñöôøng vieàn (Strock)
Muoán choïn toâ maøu toâ cho ñöôøng vieàn (Stroke) ta phaûi 
Click chuoät vaøo bieåu töôõng Stroke treân hoäp coâng cuï ñeå 
chuyeån Strock leân treân sau ñoù môùi choân maøu cho Stroke. 
Caùch choïn maøu cho Stroke cuõng gioáng nhö choïn maøu toâ

Ñöa chuoät click vaøo 
bieåu töôïng Stroke ñeå 
ñöa Stroke leân treân.

Hình Grayscale ñöôïc ñoå maøu Hình Bitmap ñöôïc ñoå maøu

Caùc daïng ñieåm ñaàu hay cuoái cuûa Stroke 

Caùc daïng goùc cuûa Stroke 

Caùc daïng ñöôøng stroke
Caùc daïng hình muõi teân cho ñöôøng Stroke

Maøu cuûa caùc maõng hôû cuûa ñöôøng Stroke 
ngaét quaûng

Grap xaùc dònh ñoä daøi khoaûng hôû 
cuûa ñöôøng Stroke ngaét quaõng

dash xaùc ñònh ñoä daøi khoaûng hôû
cuûa ñöôøng Stroke ngaét quaõng 

Ñoä daày cuûa ñöôøng vieàn

Caùc daïng boá trí cuûa Stroke

Ñònh daïng cho ñöôøng ngaét quaõng
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BAÛNG BIEÅU (TAPLE)
Table laø moät baûng goàm coù caùc oâ ñöôïc keõ theo haøng ngang vaø coät doïc, trong ñoù moãi moät 
oâ laø moät khung nhaäp lieäu vaên baûn. Ta coù theå theâm haøng, coät cho caùc khung rieâng bieät vaø 
taát nhieân laø coù theå nhaäp lieäu vaên baûn.

1 - Taïo Table
Muoán taïo moät Table ta duøng coâng cuï nhaäp lieäu vaên baûn vaø veõ moät khung vaên baûn sau ñoù  
vaøo Menu Table > Insert Table (Ctrl + Alt + Shift +T)

2- Taïo Table töø ñoaïn vaên baûn coù saün
Muoán taïo Table töø ñoaïn vaên baûn coù saün ta Clik keùp chuoät vaøo ñoaïn vaên baûn ñeå ñaùnh khoái 
choïn ñoaïn vaên baûn caàn chuyeån ñoåi sang Table, sau ñoù vaøo Menu Table choïn leänh Convert 
Text to Table

3- Chuyeån Table thaønh vaên baûn
Muoán chuyeån Table thaønh vaên baûn ta choïn Table caàn chuyeån sau ñoù vaøo Menu Table choïn 
leänh Convert Table To Text

Soá haøng ngang

Thieát laäp tieâu ñeà treân

Thieát laäp tieâu ñeà döôùi

Soá haøng ngang

Muoán taïo Table töø ñoaïn vaên baûn coù 
saün ta choïn ñoaïn vaên baûn caàn chuyeån 
ñoåi sang Table sau ñoù vaøo Menu Table 
choïn leänh Convert Text to TableChoïn kyù töï ngaên 

caùch coät vaø doøng

Theo Kyù töï daáu phaåy (,)
Theo ñoaïn vaên baûn

Choïn kyù töï ngaên 
caùch coät vaø doøng

Choïn Table caàn chuyeån sang text

Kyù töï daáu phaåy (,)
Theo ñoaïn vaên baûn
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4- Choïn doøng vaø coät trong Table
Muoán chuyeån töø oâ naøy sang oâ khaùc trong Table ta nhaán phím Tab, Muoán trôû veà oâ table 
tröôùc ta nhaán phím Shift + Tab, hoaëc ta coù theå vaøo Menu Table choïn leänh Goto Row vaø 
choïn doøng caàn di chuyeån ñeán.
Muoán choïn moät oâ trong Table ta Click chuoät vaøo oâ Table caàn choïn sau ñoù vaøo Table > 
Select > Cell 
Nhaán phím Shift +     ñeå choïn theâm kyù töï beân phaûi, Muoán choïn theâm kyù töï doøng beân döôùi 
nhaán phím Shift +  
Ñeå choïn nhieàu oâ ta nhaán vaø Reâ chuoät doïc theo bieân cuûa oâ Table
Muoán choïn toaøn boä doøng vaø coät ta duøng coâng cuï nhaäp lieäu vaên baûn       Click chuoät vaøo 
beân trong baûng Table vaø choïn Menu Table > Select > Column or Row, hoaëc di chuyeån 
ñeán gaàn caïnh bieân cuûa doøng hoaëc coät, khi ñoù con troû chuoät seõ chuyeån thaønh bieåu töôïng 
muõi teân     hoaëc     vaø Click chuoät ñeå choïn toaøn boä haøng ngang hay coät doïc.
Muoán choïn toaøn boä Table ta duøng coâng cuï       vaø Click vaøo beân trong baûng Table roái vaøo 
Menu Table > Select > Table, hoaëc di chuyeån ñeán gaàn goùc treân beân traùi, khi ñoù con troû seõ 
chuyeån thaønh bieåu töôïng       ta chæ caàn Click chuoät ñeå choïn toaøn boä Table. 

5- Chænh söûa Table
A- Theâm doøng vaø coät trong Table
Muoán theâm doøng cho Table ta ñaët troõ vaøo vò trí muoán theâm sau ñoù choïn Menu Table > 
Insert > Row (Ctrl + 9).
Muoán theâm coät trong Table ta choïn Table > Insert > Column (Ctrl + Alt + 9)

B- Theâm nhieàu doøng vaø coät trong Table
Muoán theâm nhieàu doøng vaø coät cho Table ta Menu Table > Table Options > Table Setup 
(Ctrl + Alt + Shift + B).
Muoán theâm coät trong Table ta choïn Table > Insert > Column

Soá doøng caân theâm Soá coät caân theâm

Vò trí doøng ñöôïc theâm beân treân doøng hieän haønh Vò trí coät ñöôïc theâm beân traùi coät hieän haønh
Vò trí doøng ñöôïc theâm beân döôùi doøng hieän haønh Vò trí coät ñöôïc theâm beân phaûi coät hieän haønh

Soá doøng caân theâm

Soá doøng tieâu ñeà caân theâm

Soá coät caân theâm

Soá coät tieâu ñeà beân döôùi caân theâm

Ñieåm giao nhau giöõa caùc ñöôøng keû trong Table
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C- Theâm haøng ngang vaø coät doïc baèng caùch keùo vaø thaû chuoät
Ta coù theå theâm haøng vaø coät baèng caùch duøng coâng cuï       sau ñoù di chuyeån ñeán ñöôøng 
bieân cuûa coät hoaëc doøng ñeán khi con troû chuoät chuyeån thaønh bieåu töôïng muõi teân hai ñaàu                 
      hoaëc    thì nhaán phím Alt roài reâ chuoät ñeå taïo theâm doøng hoaëc coät.

D- Xoùa bôùt doøng vaø coät
Muoán xoùa bôùt doøng vaø coät ta di chuyeån chuoät ñeán beân phaûi coät hoaëc beân döôùi doøng muoán 
xoùa ñeán khi xuaát hieän bieåu töông muõi teân hai ñaàu         hoaëc      thì nhaán phím Alt roài keùo 
chuoät sang traùi ñeå xoùa coät, nhaán Alt vaø keùo chuoät leân treân ñeå xoùa doøng.
Ngoaøi ra ta cuõng coù theå xoùa doøng baèng Menu leänh baèng caùch choïn doøng, coät hay Table 
muoán xoùa roài vaøo Menu Table > Delette > Row (Ctrl + 3) ñeå xoùa haøng ngang, hay ta choïn 
Table > Delette > Columns (Ctrl + Alt + 3) ñeå xoùa coät. Ñeå xoùa Table ta cuõng vaøo Menu 
Table > Delette > Table (Ctrl + Alt + A).
Hoaëc ta cuõng coù theå xoùa bôùt doøng vaø coät baèng caùch vaøo Menu Table > Table Option > 
Table Setup (Ctrl + Alt + Shift + B) roài nhaäp soá haøng ngang vaø coät doïc caàn coù vaøo haøng 
oâ vaø coät ñaõ thieát laäp töø tröôùc.
Muoán xoùa noäi dung trong oâ ta choïn oâ muoán xoùa roài nhaán phím Delette hay Backspace hay 
choïn Menu Edit choïn leänh Clear.

6 - Ñònh daïng Table
A- Ñònh daïng kích thöôùc doøng vaø coät
Muoán ñònh daïng haøng vaø coät cuûa Table ta vaøo Menu Table choïn Cell Option roài choïn Rows 
and Columns. Neáu muoán chænh söûa laïi kích thöôùc cuûa haøng vaø coät maø khoâng caàn xaùc ñònh 
kích thöôùc chính xaùc ta coù theå duøng coâng cuï       roài giöõ chuoät ñeå keùo bieân cuûa haøng vaø 
coät, chuù yù ta phaûi nhaán theâm phím Shift ñeå  khoâng laøm thay ñoåi kích thöôùc cuûa Table.

Beân caïnh ñoù ta cuõng coù theå ñònh daïng laïi Table baèng Table Palette, baèng caùch vaøo Menu 
Window choïn Type & Table > Table (Shift + F9) .

Chieàu cao cuûa coät

Chieàu roäng cuûa coät

Tuøy choïn coù bao nhieâu 
doøng giöõ vôùi nhau, neáu 
taùch thì doøng coøn laïi seõ 
baét ñaàu töø ñaâu....
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Sau ñoù duøng coâng cuï vaên baûn       vaø ñònh daïng laïi Table baèng caùch thay ñoåi thoâng soá 
treân Table.

Ta cuõng coù theå ñònh daïng Table baèng Control Palette baèng caùch duøng coâng cuï text Tool 
ñaùnh daáu choïn haøng vaø coät caàn ñònh daïng laïi sau ñoù choïn caùc tuøy choïn töông öùng ñeå dònh 
daïng laïi Table.

B- Ñònh daïng caùc haøng vaø coät coù kích thöôùc baèng nhau
Muoán ñònh daïng caùc haøng coù chieàu cao baèng nhau ta choïn coâng cuï vaên baûn      roài keùo 
chuoät ñeå choïn caùc haøng coù chieàu cao caàn baèng nhau sau ñoù vaøo Menu Table > Distribute 
Rows Evenly.
Muoán ñònh daïng caùc coät coù chieàu roäng baèng nhau ta choïn coâng cuï vaên baûn      roài keùo 
chuoät ñeå choïn caùc coät coù chieàu roäng caàn baèng nhau sau ñoù vaøo Menu Table > Distribute 
Columns Evenly.

C- Chuyeån doøng vaên baûn bình thöôøng thaønh tieâu ñeà
Muoán doøng vaên baûn bình thöôøng thaønh tieâu ñeà ta choïn doøng vaên baûn caàn chuyeån roài vaøo 
Menu Table > Convert Rows > To Header hay To Footer.
Muoán chuyeån doøng tieâu ñeà veà vaên baûn bình thöôøng ta choïn doøng tieâu ñeà caàn chuyeån roài 
vaøo Menu Table > Convert Rows > To Body 

Soá haøng ngang  

Chieàu roäng cuûa coät

Tuøy choïn  veà caùch boá trí 
vaên baûn trong Table

Tuøy choïn veà khoaûng hôû 
ñænh Cell

Tuøy choïn veà khoaûng hôû 
ñaùy moãi Cell

Tuøy choïn duy trì tyû leä 

Soá coät doïc

Chieàu cao cuûa doøng Table

Khoaûng hôû caùch leà beân traùi Cell

Höôùng vaên baûn

Khoaûng hôû ûcaùch leà beân Phaûi Cell

Tuøy choïn canh leà vaên baûn

Tuøy choïn höôùng vaên baûn Soá coät doïc Taùch  Cell Kieåu ñöôøng vieàn Kieåu Table

Tuøy choïn canh chænh vaên baûn trong Table

Keát hôïp caùc Cell thaønh 1 cell

ñoä daày ñöôøng vieàn cuûa Cell Cell Style
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D- Thieát laäp tieâu ñeà cho Table
Ñeå thieát laäp tieâu ñeà cho Table ta vaøo Menu Table > Table Option > Headers and Footers

E- Thieát laäp maøu toâ vaø vieàn cho Table
Ñeå thieát laäp maøu toâ vaø maøu vieàn cho Table ta vaøo Menu Table > Cell Option > Stroke & 
Fills...vaø choïn caùc tuøy choïn töông öùng.

Hoaëc ta cuõng coù theå duøng coâng cuï Text Tool      choïn oâ caàn toâ maøu sau ñoù choïn maøu toâ 
hay maøu vieàn treân color Palette roài toâ, hay ta cuõng coù theå toâ tröïc tieáp töø maãu maøu trong 
Swatches.

Tuøy choïn veà caùch laäp laïi doøng tieâu ñeà

Soá doøng tieâu ñeà treân Soá doøng tieâu ñeà döôùi

Tuøy choïn boû troáng doøng ñaàu tieân

Tuøy choïn boû troáng doøng cuoái cuøng

Tuøy choïn ñoä daøy ñöôøng bieân

Tuøy choïn daïng ñöôøng bieân

Ñoä ñaäm lôït cuûa maøu

Ñoä ñaäm lôït cuûa maøu

Tuøy choïn maøu vieàn cuûa oâ Table

Tuøy choïn maøu toâ cuûa oâ Table
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HIEÄU ÖÙNG (EFFECT) & SCRIPTS

1- Hieäu öùng
Trong Indesign CS3 ta coù theå aùp duïng moät soá hieäu öùng cho ñoái töôïng nhö boùng ñoå, haøo 
quang phaùt saùng, taïo hieäu öùng chaïm noåi...Tuy nhieân trong in aán chuùng ta haïn cheá duøng 
hieäu öùng treân neàn trang coù maøu.
Ta coù theå söû duïng hieäu öùng baèng nhieàu caùch nhö vaøo Menu Object choïn leänh Effect hay 
choïn tröïc tieáp leänh Effect treân thanh Control hoaëc trong Effect Palette...
Neáu ñaõ hoïc qua Adobe Photoshop hoaëc Adobe Illustrator thì chuùng ta seõ thaáy raèng trong 
Adobe Indesign cuõng töông töï nhö vaäy.

2- Scripts
Indesign CS3 boå xung moät soá Scrips nhaèm toái öu hoùa moät soá coâng vieäc cho coâng vieäc 
Layout nhö taïo bon caét, taïo Catalogue hình aûnh töø thö muïc hình....beân caïnh ñoù cuõng coù 
moät soá Scripts cuûa caùc haûng phaàn meàm khaùc vieát ñeå boå sung cho Indesign nhö Scripts 
taïo lòch trong Indesign.

Muoán söû duïng Scripts ta vaøo Menu Window choïn Automation 
choïn leänh Scripts (Alt + Ctrl + F11).

Hieäu öùng boùng ñoå (Ctrl + Alt + M)

Boùng ñoå höôùng vaøo trong

Haøo quang höông ra ngoaøi

Haøo quang höông vaøo trong

Taïo hieäu öùng chaïm noåi

Taïo beà maët ñoái töông boùng nhö Satin

Laøm meâm ñöôøng bieân

Laøm meâm ñöôøng bieân theo höôùng ñöôïc choïn

Laøm meâm ñöôøng bieân baèng caùch toâ chuyeån 
sang trong suoát

Xoùa heát caùc hieäu öùng

Xoùa heát caùc hieäu öùng trong suoát

Scripts taïo Catalogue hình

Scripts taïo löôùi

Scripts taïo hieäu öùng vieàn

Scripts taïo taøi lieäu nhieàu trang töø file PDF

Scripts taïo daáu xeùn
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ÑOÙNG GOÙI (PACKAGE) & XUAÁT FILE SANG PDF

1- Ñoùng goùi
Trong quaù trình Layout coù theå chuùng ta Place hình töø nhieàu thö muïc khaùc nhau trong maùy 
vi tính cuûa mình, trong ñoù coù theå coù moät soá hình aûnh khoâng ñöôïc söû duïng trong döï aùn 
Layout, Vieäc ñoùng goùi nhaèm muïc ñích gom taát caû caùc döõ lieäu phuïc vuï cho döï aùn Layout keå 
caû caùc Fonts chöõ söû duïng cho döï aùn vaøo trong cuøng moät thö muïc ñieàu naøy ñaûm baûo file 
maø ta cheùp ñi khoâng bi maát lieân keát vôùi caùc hình aûnh ñöôïc söû duïng.

Ñaët teân File 

Lieân heä

Teâ coâng ty

Ñòa chæ lieân laïc

ÑT lieân laïc

Ñòa chæ Mail

Baûng chæ daãn

Soá Fax

Baûng chæ daãn nhaèm ghi 
thoâng tin caàn thieát nhö 
teân file, teân coâng ty, soá 
Ñieän thoaïi lieân laïc, ñòa chæ 
E-Mail...nhaèm trong tröôøng 
hôïp caàn thieát hoaëc khaån 
caáp nhaø in coù theå lieân laïc 
vôùi ngöôøi chòu traùch nhieäm 
ñeå xaùc nhaän thoâng tin nhö 
loãi font chöõ, loãi hình...nhaèm 
ñaûm baûo vieäc xuaát film vaø in 
aán ñaït keát quaû nhanh nhaát.

Trong baûng Package Publication 
tieáp theo chuùng ta caàn ñaùnh 
daáu kieåm vaøo ba tuøy choïn ñaàu 
tieân nhaèm cheùp theo caùc fonts 
söû duïng cho vieäc layout vaø caùc 
hình aûnh ñoà hoïa cuõng nhö 
vieäc caäp nhaät nhöõng hình aûnh 
maø ta ñaõ coù söï chænh söûa sau 
khi ñaõ Place vaøo döï aùn Layout 
trong Indesign.

Choïn tuøy choïn copy Fonts
Choïn tuøy choïn copy hình lieân keát

Choïn tuøy choïn caäp nhaät hình lieân keát
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2- Xuaát file sang PDF
QuarkXpress, Adobe Indesign....laø nhöõng chöông trình duøng ñeå daøn trang (layout), töùc laø 
trình baøy caùc trang theo thöù töï töø ñaàu ñeán cuoái. Tuy nhieân trong in aán thöù töï saép xeáp laïi 
phuï thuoäc vaøo tay saùch, ví duï trong trang ñoâi xeáp tay 16 thì trang 1 ñi vôùi trang 32, trang 
2 ñi vôùi trang 31 chöù khoâng phaûi trang 1 ñi vôùi trang 2 trang 3 ñi vôùi trang 4 nhö khi 
chuùng ta trình baøy. Do ñoù ngöôøi ta phaûi bình phim nghóa laø trình baøy saép xeáp caùc trang maø 
ta Layout treân trang in theo khoå in cuûa nhaø in (khoå giaáy thoâng thöôøng laø 65cm x 84cm vaø 
79cm x 109cm) vaø chuïp phim theo heä thoáng xeáp tay nhö treân. Do ñoù ngöôøi ta phaûi xuaát 
döõ lieäu layout töø Indesign hay QuarkXpress sang moät ñònh daïng chuaån maø phaàn meàm bình 
phim coù theå bieân taäp ñöôïc, ñònh daïng thoâng duïng vaø tieän lôïi nhaát laø *PDF ñeå töø ñoù ngöôøi 
ta coù theå duøng caùc phaàn meàm bình phim nhö Scenisoft Prep, SignaStation, hay duøng moät 
Plug-in boå sung cho Adobe Acrobat Professional laø Quite Imposing ñeå bình phim.
Ñeå xuaát döõ lieäu layout sang ñònh daïng PDF ta coù theå xuaát file Indd cuûa Adobe Indesign sang 
ñònh dang PS (PostScript) roài duøng Acrobat Distiller ñeå bieân dòch sang ñònh daïng PDF, hay 
xuaát tröïc tieáp sang ñònh daïng PDF.
Muoán xuaát döõ lieäu Layout töø Indesign tröïc tieáp sang ñònh daïng PDf ta vaøo Menu File choïn  
leänh Export (Ctrl + E), sau ñoù ñaët teân file roài thieát laäp moät soá tuøy choïn nhö sau.

Trong muïc General ta choïn caùc tuøy choïn sau 

Ñaët teân file

Choïn non hay choïn maùy in keát 
xuaát neáu ta coù giaû laäp maùy in

Choïn phieân baûn Acrobat 

Xuaát taát caû caùc trang

Xuaát caùc trang ñöôïc 
choïn trong oâ khai baùo Môû file PDF sau khi quaù 

trình xuaát hoaøn thaønh
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Trong muïc Compression ta choïn choïn Non cho taát caû caùc muïc coù chöõ Compression ñeå  
huûy boû tuøy choïn neùn file laøm giaûm chaát löôïng

Trong muïc Marks and Bleeds ta choïn Crop Marks neáu muoán taïo daáu bon caét cho file

Choïn Non cho muïc Compression

Choïn Non cho muïc Compression

Taïo daáu bon caét (daáu xeùn)
Taïo daáu bon caét cho phaàn traøn leà

Thieát laäp cho phaàn traøn leà

Caùch ñænh Caùch traùi

Caùch phaûiCaùch ñaùy

Choïn caùc tuøy choïn veà daáu 
canh bon, baûng maøu, baûng 
thoâng tin file treân neáu caàn
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